> Tous les forumsWindows XP

 Google Chrome ne s'ouvre plus....Sujet résolu
Statut du sujet : RESOLU (07/02/2013 à 10:49) Imprimer
 grib
  Posté le 22/09/2011 @ 21:53  
 Petite astucienne


315 Messages

Bonjour,

Depuis 2 jours,Google Chrome ne se charge plus à partir de ses raccourcis bureau , programmes ou demarrer.......

J'ai dans un 1er temps désinstallé et re- téléchargé.....en vain; recommencé une 2ème fois.......idem le programme se réinstalle normalement, s'ouvre à la fin de du chargement puis impossible de le rouvrir ensuite à partir des raccourcis.......ou d'ailleurs

Je fonctionne avec Google Chrome depuis des années et jamais de problème!

Ce que j'ai observé: j'avais tenté avant cet incident d'installer un logiciel "Bandoo"....que j'avais très vite désinstallé....totalement par revo desinstaller....

Je ne comprends pas du tout ce qui se passe.....j'ai évidemment fait un scan complet.....rien pas de virus

Merci de votre aide. Je compte sur vos conseils pertinents.

 
 Aller en bas de la page  
 
Publicité
 chaseur57150  Posté le 22/09/2011 à 22:03  
  Grand Maître astucien


25380 Messages

grib. Et avec internet explorer, et Firefox aucun soucis?

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 grib  Posté le 22/09/2011 à 22:19  
Petite astucienne


315 Messages

Merci de ton intervention rapide.......

Je n'ai aucun problème avec IE....Je n'ai plus Mozilla...

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 22/09/2011 à 22:27  
  Grand Maître astucien


25380 Messages

Si ton soucis et recent tu peux essayer une restauration du système .

Passe malwarebytes, faire une mise à jour et post le rapport.

Faire un scanner complet.

Ceçi pour éviter une infection.

Tuto içi.

http://forum.pcastuces.com/malwarebytes_antimalwares___tutoriel-f31s3.htm



Modifié par chaseur57150 le 22/09/2011 22:34
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 grib  Posté le 23/09/2011 à 13:33  
Petite astucienne


315 Messages
Re J'avais déjà passé malwarebytes en rapide; il n'y a aucune infection; je le repasserai en complet ce soir; (j'avais aussi effectué un scan complet avec Avast..rien) J'ai remarqué qu'à partir du notifier Gmail qui se trouve ds la barre en bas à droite, (s'il y avait des messages et seulement ds ce cas) Google chrome s'ouvre.....SURPRENANT...j'ai eu une fenêtre qui s'est ouverte 1 fois avec cette annotation: Google Chrome requiert une version XP ou supérieur.....puis il s'est monté! Mais il se monte sans mon image en fond et me redemande mon mot de passe pour la messagerie Après cela, j'ai reesayé par les raccourcis mais rien. Peut-être des indices pr vous .....Du moins, je l'espère
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 23/09/2011 à 13:40  
  Grand Maître astucien


25380 Messages

Ce soucis remonte à quand?

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 grib  Posté le 23/09/2011 à 13:53  
Petite astucienne


315 Messages
Comme je le disais ds le 1er message, cela date de 4 jours; j'ai pensé, comme tu me le suggères, à restaurer avant cette date mais j'avais enregistrè beaucoup de boulot depuis, c'est pourquoi j'hésitais; mais si je ne trouve pas les raisons de ce plantage...je ne vais pas avoir le choix
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 23/09/2011 à 14:15  
  Grand Maître astucien


25380 Messages

Je ne vois que cette solution.

Si tu fais une restauration il est préférable de remonter par exemple à 6 jours ou plus par mesure de sécurité.

Maintenant tu peux attendre l'avis d'autres personnes.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Banon  Posté le 23/09/2011 à 14:29  
Astucien

1388 Messages

D'après ce que l'on voit, Bandoo semble foutre le bordel sur bien des systèmes. Comme tu l'as désinstallé avec Revo, tu pourrais peut-être tenter de restaurer le registre avec ceui-ci, il a peut-être été un peu trop agressif.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 grib  Posté le 23/09/2011 à 14:31  
Petite astucienne


315 Messages
Merci..Je vais attendre , en effet si d'autres ont des idées ...Ce qui m'etonne, c'est que cela s'ouvre avec le notifier de message de Gmail.... cdlt
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 dausun  Posté le 23/09/2011 à 17:22  
Petite astucienne

1 Message

Bonsoir,

J'ai aussi ce problème sur un de mes pc mais celui-ci tourne sous Vista.

En désespoir de cause, je formaté mon dd et d'après mes observations, Chrome a recommencé à ne plus s'ouvrir après l'installation d'Itunes. Peut-être est-ce un hasard mais là Chrome rame énormément. Il s'ouvre selon ses envies et parfois je redémarre le pc pour retrouver le navigateur.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 frsaintyves  Posté le 07/02/2013 à 10:14  
Petite astucienne

1 Message

Bonjour, quand je vais sur google chrome, plusieurs fenetre de l aide s ouvrent , sans que je ne fasse rien, pourquoi? Merci de votre aide

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 clbugnot  Posté le 07/02/2013 à 10:33  
  Grand Maître astucien

24365 Messages

Bonjour frsaintyves, bienvenue sur PCA !

Crée ton propre sujet plutôt que de te greffer sur celui-ci. Va sur la page d'accueil du forum Internet et Réseaux, clique sur Poser une question, en haut à droite, et expose ton problème.

Cordialement.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Haut de la page 

 > Tous les forumsWindows XP

 
Forum PC Astuces© 1997-2014 WebastucesAller en haut de la page