> Tous les forums > Forum Windows XP
 Google ne traduit plus
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
patrac
  Posté le 08/12/2010 @ 16:22 
Aller en bas de la page 
Petit astucien

Bonjour,

Depuis quelques temps Google ne traduit plus les pages web, quand j'en ouvre une, le logo indique la traduction mais rien ne se passe. Tout est paramétré comme indiqué, d'ailleurs je n'ai jamais rien touché à cette barre y compris des versions antérieures (actuellement c'est la 6). Je l'ai désinstallé et réinstallé mais pas de changement. J'ai parcouru le web mais à part s'assurer du bon paramétrage et la désinstallation je n'ai rien trouvé. Avez-vous des tuyaux? Merci

Publicité
Le Fêlé
 Posté le 08/12/2010 à 16:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Pas d'solution, juste pour te dire que chez moi, ça traduit ! {#}

cosmao
 Posté le 08/12/2010 à 17:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

{#} à tous,

Patrac .. tu as regardé ici si tu ne trouvais pas ton bonheur ? ( en français of course) :

http://translate.google.com/support/?hl=en

Peut-être un problème d'interface ? Javascript ? Tout Java est à jour ?

à te lire {#}

cosmao
 Posté le 08/12/2010 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Psst !

En bas de page il y a le lien pour contacter Google.

Si personne d'autre ne vient donner une solution ou une idée, tu pourras toujours leur poser la question !{#}

Bonne soirée

Taza
 Posté le 08/12/2010 à 18:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

patrac
 Posté le 09/12/2010 à 20:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

j'ai tenté des manips indiquées sur les liens transmis mais pas de changement et même en téléchargeant une version antérieure, à l'installation c'est la dernière qui s'installe. J'en ai ras le bol de toutes ces applications dont les maj amènent des bugs, je vais donc faire une utilisation lambda de google en attendant une "remise en état". Merci

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Windows XP