> Tous les forumsWindows XP

 gros ploblème le pc s'allume mais rien a l'ecranSujet résolu
Statut du sujet : RESOLU Imprimer
 snakevsraiden
  Posté le 03/07/2008 @ 15:13  
 Petit astucien


323 Messages

Bonjours à tous,

voilà mon problème quand j'allume mon pc il n'y a pas de problème il tourne mais il'y a rien à l'écran (rien ne s'affiche, il est tout noir comme si il était éteint)

Donc j'ai branché une autre centrale et la sa marche

C'est quoi le problème?

Merci d'avance pour vos réponses

 
 Aller en bas de la page  
 
Publicité
 Tasgarth  Posté le 03/07/2008 à 16:19  
Astucien


1080 Messages

Bonjour snakevsraiden,

Est-ce dès le début , ou après affichage des paramètres donnés par le Bios ?

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 snakevsraiden  Posté le 03/07/2008 à 17:32  
Petit astucien


323 Messages
Tasgarth a écrit :

Bonjour snakevsraiden,

Est-ce dès le début , ou après affichage des paramètres donnés par le Bios ?

Il n'y a rien qui s'affiche l'écran reste éteint

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 snakevsraiden  Posté le 03/07/2008 à 17:40  
Petit astucien


323 Messages

en faite je démarre mon pc mais mon écran ne s'allume pas avec ? c'est bizarre dois je faire une manipe?

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 snakevsraiden  Posté le 03/07/2008 à 17:57  
Petit astucien


323 Messages

est ce que cela ne vien pas de la pile cm?

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 03/07/2008 à 18:10  
  Grand Maître astucien


25394 Messages

Ton ecran est peu être HS!

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 snakevsraiden  Posté le 03/07/2008 à 18:19  
Petit astucien


323 Messages

non car je vieb de le brancher sur un autre pc et il marche bien

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 elan47  Posté le 03/07/2008 à 23:40  
Petit astucien

5 Messages

J'ai eu récemment le même probleme.(écran noir, mon pc demarrait, DD tournait, ventilateurs tournaient aussi et pas de "bip" au démarrage)

La carte graphique peut être défectueuse.

L'alimentation peut aussi créer ce probleme.

Mais essaye, comme moi :

-- retire la pile du bios (sur la carte mère)

-- redemarre ton PC sans pile; si cela fonctionne, remets la pile et redemarre; sinon essayes de mettre une nouvelle pile.

Moi j'ai simplement retiré et remis la pile et tout a fonctionné normalement.

Bonne chance

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Banon  Posté le 04/07/2008 à 04:46  
Astucien

1388 Messages
snakevsraiden a écrit :

en faite je démarre mon pc mais mon écran ne s'allume pas avec ? c'est bizarre dois je faire une manipe?

Est-ce que le disque dur tourne? Sinon c'est peut-être le bloc d'alimentation qui a rendu l'âme.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 snakevsraiden  Posté le 04/07/2008 à 07:30  
Petit astucien


323 Messages

oui le disque dur tourne bien j'ai même le bip

cela peut il provenir du disque dur? hs???

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 tarek13  Posté le 04/07/2008 à 08:45  
  Astucien


6547 Messages

Bonjour snakevsraiden

Regarde ICI si tu as ces "symptômes". Bon courage.

j'ai eu le même pb que tu soulèves, il ya quelques temps. C'était la carte graphique. Essaie la piste de elan47. Pour plus de détails, voir: ICI et ICI.



Modifié par tarek13 le 04/07/2008 09:35
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 lavirgule  Posté le 04/07/2008 à 11:07  
Petit astucien

37 Messages

Bonjour,

J'ai deja eu des cas semblables: Carte graphique HS ou barrette memoire HS

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 snakevsraiden  Posté le 04/07/2008 à 12:53  
Petit astucien


323 Messages
lavirgule a écrit :

Bonjour,

J'ai deja eu des cas semblables: Carte graphique HS ou barrette memoire HS

bonjour tlm je confirme c'est bien la Carte graphique qui est hs car je viens de mettre une autre et cela a résolu mon problème merci

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 vendéen85  Posté le 04/07/2008 à 17:55  
Petit astucien

151 Messages

Bonjour bonjour à Tous

Exact,

vérifies d'abord tes mises en place des barrettes car le simple fait de bouger ton PC joue sur le mode de fixation qui est simple certes mais peut efficace.

De plus fait des vérif sur carte mémoire As-tu de variations de potentiel ( tension) ? si oui, as-tu un onduleur en place ?

Car j'ai eu ce Pb lié à des fluctuations de tensions un onduleur en place (90 Euros) et depuis no Pb

Bon courage

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Haut de la page 

Inscrivez-vous au Forum PC Astuces !
  • Posez vos questions
  • Résolvez vos problèmes
  • Aidez les autres
  • Participez et créez vos discussions
  • Dialoguez en privé avec d'autres membres
  • Suivez vos sujets préférés
  • Affichez les signatures des membres
  • Suivez les mises à jour des logiciels proposés sur PC Astuces
  • Uploadez et partagez vos images
TOUT EST GRATUIT !

>> Je crée mon compte <<


Sur PC Astuces


 > Tous les forumsWindows XP

 
Forum PC Astuces© 1997-2014 WebastucesAller en haut de la page