> Tous les forums > Forum Internet et Réseaux
 Impossible d'ouvrir internet explorer
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
SandyL
  Posté le 21/08/2006 @ 10:35 
Aller en bas de la page 
Petite astucienne
Bonjour, Voilà, depuis hier, il m'est impossible d'ouvrir une page internet explorer (soit impossible d'afficher, soit le programme ne répond plus). Impossible de se connecter à msn et impossible d'ouvrir Windows Média Player(le programme ne répond plus). [boom] La connexion est ok, j'arrive à aller sur mon programme de p2p et je surfe avec Mozilla mon sauveur(d'ailleur galère). Si quelqu'un a déjà rencontré ce problème, pourrait-il (ou elle) m'aidait. Merci [hello] ps : Connexion internet ADSL (modem cable USB. FAI : Wanadoo. Windows XP
Publicité
BUBU30
 Posté le 21/08/2006 à 12:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour, Dans "options internet", fait supprimer les dossiers + cookies. Vide tout le contenu de C/temp et de C/windows/prefetch. A+
SandyL
 Posté le 22/08/2006 à 09:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
Merci Bubu30. Je suis rentrée chez moi... et miracle, tout refonctionnait. Je savais pour les cookies, etc... mais le "C/temp et de C/windows/prefetch", je ne connaissais pas. Je verrais cela en rentrant. Encore merci d'avoir pris le temps de répondre et bonne journée [chinois]
BUBU30
 Posté le 22/08/2006 à 12:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour, Charge ce logiciel: "Efface historique 2003", une fois programmé, il fera le ménage à chaque fermeture de windows: http://www.pcastuces.com/logitheque/effacehistorique.htm A+
BUBU30
 Posté le 25/08/2006 à 18:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour, Si tout fonctionne: Peux-tu ajouter [résolu] au titre de ton sujet Il faut être identifié Merci. [img]http://img134.echo.cx/img134/9629/rsolu3bl.jpg[/img] http://forum.pcastuces.com/documentation/chapitre-9.htm A+
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

Sujets relatifs
En cours de maintenance
 > Tous les forums > Forum Internet et Réseaux