> Tous les forums > Forum Internet et Réseaux
 mailto gmail marche pas firefox 10Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
sub13
  Posté le 20/01/2013 @ 19:07 
Aller en bas de la page 
Astucien

Bonjour

depuis que j'ai firefox 10, envoyer un lien vers une page en utilisant gmail marche ne pas

j'ai bien réglé dans outils/options/applications/mailto utiliser Gmail, testé avec yahoo ne marche pas non plus !

merci pour votre aide

Publicité
noisette7155
 Posté le 20/01/2013 à 19:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

sub13

-Peux tu controler ceci.

Dans la barre d'adresse, taper: about:config

dans filtre , taper : network.protocol-handler.external.mailto

la valeur et sur true?

a bientot




sub13
 Posté le 20/01/2013 à 19:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

noisette7155 a écrit :

sub13

-Peux tu controler ceci.

Dans la barre d'adresse, taper: about:config

dans filtre , taper : network.protocol-handler.external.mailto

la valeur et sur true?

a bientot




Bonsoir

la valeur est sur false j'ai mis true et depuis ça marche

merci beaucoup

merci



Modifié par sub13 le 20/01/2013 19:48
noisette7155
 Posté le 20/01/2013 à 19:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

-fait un essai en le mettant sur true.

noisette7155
 Posté le 20/01/2013 à 19:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

ensuite redemarre ff.

sub13
 Posté le 20/01/2013 à 19:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

merci en mettant true maintenant ça marche !

bonne soirée

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Internet et Réseaux