> Tous les forumsInternet et Réseaux

 mailto gmail marche pas firefox 10Sujet résolu
Statut du sujet : RESOLU (20/01/2013 à 19:48) Imprimer
 sub13
  Posté le 20/01/2013 @ 19:07  
 Astucien


1017 Messages

Bonjour

depuis que j'ai firefox 10, envoyer un lien vers une page en utilisant gmail marche ne pas

j'ai bien réglé dans outils/options/applications/mailto utiliser Gmail, testé avec yahoo ne marche pas non plus !

merci pour votre aide

 
 Aller en bas de la page  
 
Publicité
 noisette7155  Posté le 20/01/2013 à 19:38  
Astucien


1553 Messages

sub13

-Peux tu controler ceci.

Dans la barre d'adresse, taper: about:config

dans filtre , taper : network.protocol-handler.external.mailto

la valeur et sur true?

a bientot




 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 sub13  Posté le 20/01/2013 à 19:45  
Astucien


1017 Messages
noisette7155 a écrit :

sub13

-Peux tu controler ceci.

Dans la barre d'adresse, taper: about:config

dans filtre , taper : network.protocol-handler.external.mailto

la valeur et sur true?

a bientot




Bonsoir

la valeur est sur false j'ai mis true et depuis ça marche

merci beaucoup

merci



Modifié par sub13 le 20/01/2013 19:48
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 noisette7155  Posté le 20/01/2013 à 19:48  
Astucien


1553 Messages

-fait un essai en le mettant sur true.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 noisette7155  Posté le 20/01/2013 à 19:48  
Astucien


1553 Messages

ensuite redemarre ff.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 sub13  Posté le 20/01/2013 à 19:49  
Astucien


1017 Messages

merci en mettant true maintenant ça marche !

bonne soirée

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Haut de la page 

 > Tous les forumsInternet et Réseaux

 
Forum PC Astuces© 1997-2014 WebastucesAller en haut de la page