> Tous les forums > Forum Windows XP
 adaware qui ne veut pas se lancer
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
caro17
  Posté le 15/10/2008 @ 11:31 
Aller en bas de la page 
Petite astucienne

Bonjour à tous chers astuciens,

J'ai un souci que je n'arrive pas à régler sur le PC de ma mère.

j'ai installé spybot il y a quelques jours et tout fonctionne correctement.

J'ai voulu installé par la suite adaware 2008 en freeware, il s'installe parfaitement mais au moment de le lancer, il ne veut pas s'ouvrir.

Alors que sur le mien, je n'ai aucun problème d'utilisation. Ils ne sont pas en conflit l'un envers l'autre.

J'ai vraiment du mal à comprendre ce qui pourrait empécher le lancement de ce logiciel.

Je sais que j'ai toujours obtenu des réponses à mes questions et surtout beaucoup d'aide.

Alors si une brave âme pouvait éclairer mes lanternes, ce serait super sympa.

merci beaucoup par avance et bonne journée à tous.

Publicité
fastkoala
 Posté le 15/10/2008 à 12:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour,
t'as un message d'erreur?
sinon désinstalle les 2, ensuite installe d'abord adaware et vérifie si ça fonctionne, puis spybot.
tiens-nous au courant

caro17
 Posté le 15/10/2008 à 15:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci fastkoala pour ta réponse. C'est très sympa d'avoir pris note de mon problème

J'ai désinstallé les deux. Réinstaller adaware tout seul mais il ne veut rien savoir.

je ne sais pas pourquoi il ne se lance pas. Qu'est-ce qui pourrait faire conflit ?

Spybot tout seul, lui, fonctionne pafaitement même avec adaware installé.

Si tu pouvais m'expliquer pourquoi, car là je bloque.

Merci beaucoup

chaseur57150
 Posté le 15/10/2008 à 15:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Salut caro17 A tout hasard passe c cleaner pour nettoyer ta base de registre, mais auparavant désinstalle Adaware! puis essaye de le réinstaller!

Via ce site!

http://www.lavasoft.fr/fiche.html?REF=658615



Modifié par chaseur57150 le 15/10/2008 15:47
clbugnot
 Posté le 15/10/2008 à 22:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour caro17

Adaware ne sert plus à grand'chose ; c'est un avis que je tiens du forum Sécurité, orfèvre en la matière... Vois ce sujet : http://forum.pcastuces.com/virus_dans_les_mises_a_jour_ad_aware-f25s43478.htm ; et il y en a eu d'autres. Pense plutôt à MalwareBytes si tui ne l'as pas encore.

Cordialement.

caro17
 Posté le 17/10/2008 à 14:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci à tous pour vos réponses, je vais en tenir compte.

Je pensais que Adaware était performant c'est pour cette raison que je voulais l'installer sur le Pc de ma mère.

Je vous remercie sincèrement et je vais de ce pas installer l'autre qui j'espère me posera moins de soucis.

merci ce forum est extra !!!!

Bonne journée

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Windows XP