> Tous les forums > Forum Windows XP
 ordinateur très lent
Ajouter un message à la discussion
Pages : Début ... 14 15 [16] 17 18 ... Fin
[Début] Page 16 sur 22 [Fin]
triode94
 Posté le 20/10/2010 à 09:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

le futé a écrit :

Voila ce que j'ai prévu de lui faire exécuter, la défragmentation des disques j'ai annulé , je viens de la faire.

Quand tu dis optimiser, c'est l'optimisation en temps réel ?

Ca c'est la maintenance en 1clic. Tu peux cocher aussi la défrag. A faire régulièrement.

Commence déjà par ça ensuite on verra pour l'optimisation.

Je m'absente jusqu'à midi.

le futé
 Posté le 20/10/2010 à 14:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

triode

la maintenance, je l'ai faite hier soir, sauf la défragmentation, j'en ai déjà fait une juste avant de télécharger Tune Up Utilities.

Pour l'optimisation, je n'ai trouvé que l'optimisation en temps réel, mais il ne m'est pas demandé de privilégier quoi que ce soit, ni de préciser la connexion.

J'ai installé TUU 2010 version à l'essai.

Esclapion
 Posté le 20/10/2010 à 14:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je relisais le sujet : le WDC apparemment marche parfaitement avec HDTune et HDBench, mais ces deux logiciels ne testent que la lecture, à ma connaissance du moins. C'est l'écriture qui foire, que ce soit en direct par Windows ou indirectement par Acronis.

Le fait que ce disque soit en DMA a été contrôlé. La charge UC lors de l'écriture aussi, ça ne vient pas de là.

Donc, je ne vois toujours pas ce qui empêche ce disque de fonctionner correctement en écriture seulement (?).

Question : ce disque est-il le disque d'origine, et a-t-il toujours été connecté exactement comme il l'est maintenant, ou as-tu déplacé des prises ?

le futé
 Posté le 20/10/2010 à 14:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Esclapion a écrit :

Je relisais le sujet : le WDC apparemment marche parfaitement avec HDTune et HDBench, mais ces deux logiciels ne testent que la lecture, à ma connaissance du moins. C'est l'écriture qui foire, que ce soit en direct par Windows ou indirectement par Acronis.

Le fait que ce disque soit en DMA a été contrôlé. La charge UC lors de l'écriture aussi, ça ne vient pas de là.

Donc, je ne vois toujours pas ce qui empêche ce disque de fonctionner correctement en écriture seulement (?).

Question : ce disque est-il le disque d'origine, et a-t-il toujours été connecté exactement comme il l'est maintenant, ou as-tu déplacé des prises ?

Esclapion

Le disque WDC est d'origine, et rien n'a été modifié , ni la connexion, ni quoi que ce soit d'autre.

Il est comme à l'origine.

Pas de fiche déplacée , RIEN n'a bougé.

Esclapion
 Posté le 20/10/2010 à 14:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Le fûté

as-tu une partition libre, sur le WDC ?

Publicité
le futé
 Posté le 20/10/2010 à 14:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Pour info voici la toute 1ere défragmentation que j'ai faite, et la toute derniere (hier soir).

Esclapion
 Posté le 20/10/2010 à 15:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re,

si tu pouvais te créer une petitie partition, de taille par exemple 100 Mo, et lancer un logiciel comme HD_Speed en écriture dessus (Attention à ne pas se tromper de partition), ça aiderait à mieux voir.

triode94
 Posté le 20/10/2010 à 15:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

le futé a écrit :

triode

la maintenance, je l'ai faite hier soir, sauf la défragmentation, j'en ai déjà fait une juste avant de télécharger Tune Up Utilities.

Pour l'optimisation, je n'ai trouvé que l'optimisation en temps réel, mais il ne m'est pas demandé de privilégier quoi que ce soit, ni de préciser la connexion.

J'ai installé TUU 2010 version à l'essai.

Je n'ai que la version 2008 mais tu devrais trouver un onglet " System Optimizer", là tu te laisses guider.

le futé
 Posté le 20/10/2010 à 15:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Cette partition serait à prendre sur D: ? 100 Mo ce n'est ppas beaucoup.

Hier j'ai téléchargé Aeseus, suite à la discution sur ce log gratuit jusqu'à vendredi.

Il va peut être me servir, mais tout en anglais

Esclapion
 Posté le 20/10/2010 à 15:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

La 2008 de TUneUp était bien (je l'avais achetée), pas la 2010 . J'ai essayé les deux, et la 2010 a ébranlé une de mes installations.



Modifié par Esclapion le 20/10/2010 16:02
Publicité
Esclapion
 Posté le 20/10/2010 à 15:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

le futé a écrit :

Cette partition serait à prendre sur D: ? 100 Mo ce n'est ppas beaucoup.

Hier j'ai téléchargé Aeseus, suite à la discution sur ce log gratuit jusqu'à vendredi.

Il va peut être me servir, mais tout en anglais

Mets ce que tu veux ? Mais ce n'est pas la peine de mettre trop.

De toutes façons, on l'arrête à la main quand on juge que ça a assez duré.

Ce qui est intéressant, c'est de voir la vitesse, et ça, au bout de qqes minutes, on est fixé.

le futé
 Posté le 20/10/2010 à 15:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Mes partitions

le futé
 Posté le 20/10/2010 à 15:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Esclapion a écrit :

Mets ce que tu veux ? Mais ce n'est pas la peine de mettre trop.

De toutes façons, on l'arrête à la main quand on juge que ça a assez duré.

Ce qui est intéressant, c'est de voir la vitesse, et ça, au bout de qqes minutes, on est fixé.

Je ne comprends pas Mets ce que tu veux ???

Esclapion
 Posté le 20/10/2010 à 15:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Si tu en as une libre, prends-la. Sinon, réduis un tout petit peu AcerData pour en créer une.

Je viens de le faire chez moi, ça donne :

Mes chiffres ne sont pas très significatifs pour toi, car j'ai un Raid(0). Si tu arrivais à 50 ou 60, ce serait bien, mais alors je ne comprendrais toujours pas où ça se passe.



Modifié par Esclapion le 20/10/2010 16:04
le futé
 Posté le 20/10/2010 à 16:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Ce que j'ai trouvé concernant l'optimisation.

Mais là, pas de possibilité de modifier, sinon de décocher les deux cases.

Publicité
le futé
 Posté le 20/10/2010 à 16:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Je ne sais pas si j'ai compris, mais d'après mon intuition, il me faut d'abord cliquer sur "create partition" et après ????

Non ce n'est pas comme ça, il faut d'abord cliquer sur D: et en suite ???



Modifié par le futé le 20/10/2010 16:24
Esclapion
 Posté le 20/10/2010 à 16:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Sur D: et tu la retailles pourqu'il y ait de l'espace après.

le futé
 Posté le 20/10/2010 à 17:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Je ne sais pas si c'est bon comme ça?

Esclapion
 Posté le 20/10/2010 à 17:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Parfait.

Lance HD_Bench dessus, mais ne te trompe pas de partition !



Modifié par Esclapion le 20/10/2010 17:23
le futé
 Posté le 20/10/2010 à 17:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

HD SPEED

Ce n'est pas régulier, au 1er test , sur la moitié du temps c'était à ce niveau et ansuite c'est descendu à 3800Ko/s environ.

Est ce qu'il y a un lien avec une activité sur C: par exemple?.

Publicité
Esclapion
 Posté le 20/10/2010 à 17:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

OK, là, je suis d'accord.

Ton disque va dix fois trop lentement en écriture. Tu es à 6,4 Mo/s en écriture, et tu devrais avoir 50 ou 60.

(edit)

Tout concorde. Mais on ne sait toujours pas pourquoi....



Modifié par Esclapion le 20/10/2010 17:59
le futé
 Posté le 20/10/2010 à 18:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

J'ai supprimé Tune Up2010 et installé Tune Up 2008, mais ça ne correspond pas à l'image montrée plus haut.

Je ne peux pas aller plus loin, si je clique sur "démarrer l'optimisation" j'ai cette fenêtre, et si je clique sur suivant en bas, je reviens à la fenêtre ci dessus.



Modifié par le futé le 20/10/2010 18:17
le futé
 Posté le 20/10/2010 à 18:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Esclapion a écrit :

OK, là, je suis d'accord.

Ton disque va dix fois trop lentement en écriture. Tu es à 6,4 Mo/s en écriture, et tu devrais avoir 50 ou 60.

(edit)

Tout concorde. Mais on ne sait toujours pas pourquoi....

Donc en résumé, en lecture ce n'est pas trop mal, mais en écriture ça ne va pas.

J'ai fait le même test en lecture, mais comme la partition est vide, ça ne veut peut être rien dire.

Si je fais ce même test (lecture) sur une partition C: ou D:, je ne risque pas de foirer quelque chose? et cela a t'il une utilité.

Esclapion
 Posté le 20/10/2010 à 19:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Donc en résumé, en lecture ce n'est pas trop mal, mais en écriture ça ne va pas.

Oui, ça correspond d'ailleurs à ce qu'on sait de ta machine, mais je suis content de cette vérification. En plus, on dispose à présent d'un outil simple permettant de noter un progrès éventuel.

Je le trouve plutôt lent en lecture, ce PC. Pourtant,les WDC ne sont pas mal, en général. C'est un 7200 t/min, je présume (la flemme de rechercher dans les 10 pages précédentes ) ?

Un essai à faire serait de débrancher les connecteurs de données de ce disque complètement et de les rebrancher. Hors tension, évidemment, et l'un après l'autre. Il est après tout possible que ça vienne de la connectique.



Modifié par Esclapion le 20/10/2010 19:32
le futé
 Posté le 20/10/2010 à 19:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Voci les caractéristiques du disque dur. Il n'y a pas la vitesse.

Un essai à faire serait de débrancher les connecteurs de données de ce disque complètement et de les rebrancher. Hors tension, évidemment, et l'un après l'autre. Il est après tout possible que ça vienne de la connectique.


Tu veux dire les connecteurs qui sont sur le disque dur ? dans le cercle.

Pages : Début ... 14 15 [16] 17 18 ... Fin
[Début] Page 16 sur 22 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Windows XP