> Tous les forumsWindows 7

 Outlook ; envoi ok, réception non !
Statut du sujet : NON RESOLU Imprimer
 eglie
  Posté le 31/01/2012 @ 10:31  
 Petite astucienne

1 Message

Bonjour tout le monde,

J'utilise Outlook (avec Outlook connector) depuis qques mois. Malgré qques difficultés au départ, ca a fini par fonctionner comme y fallait. J'ai eu un problème dernièrement avec ce logiciel du fait que mon ordi s'était éteint inopinément plusieurs fois, cela avait endommagé des fichiers .ost. J'ai donc utilisé l'outil de réparation scanpst.exe, ca a refonctionné derrière 1 jour, mais depuis 3 jours je ne recois plus mes mails! Pourtant j'arrive à en envoyer! Quand je fais envoyer-recevoir, il m'écrit 100% terminé mais il n' y a rien qui arrive. Et quand j'ouvre mes mails sur le site d'hotmail (compte paramétré dans outlook) j'ai bien des mails qui arrivent. Est-ce que quelqu'un peut m'aider???

Merci de votre aide.

 
 Aller en bas de la page  
 
Publicité
 stepmond  Posté le 31/01/2012 à 16:01  
Petit astucien


196 Messages

Bonjour, on dirait que l'identification ne fonctionne pas, tu peux reconfigurer outlook en t'aidant de ce tutoriel:

http://disky.fr/informatique/configurer-outlook-pour-les-comptes-de-type-hotmail/

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 mgaltero  Posté le 01/02/2012 à 09:19  
Petit astucien

33 Messages

Bonjour,

Par expérience, ceci m'etant arrivé plusieurs fois, la solution appliquée :

Destruction du compte dans Outlook et re-création de ce compte.

Et comme par enchantement, ça fonctionne.

Cordialement.

MG

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Haut de la page 

 > Tous les forumsWindows 7

 
Forum PC Astuces© 1997-2014 WebastucesAller en haut de la page