> Tous les forums > Forum Windows XP
 Plug-in shockwave ne répond plusSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
martine18
  Posté le 24/02/2012 @ 13:12 
Aller en bas de la page 
Petite astucienne

Bonjour à tous.

Ne trouvant pas de réponses très explicites sur divers forums, est-ce que quelqu'un peut me dire pourquoi lorsque je joue à un jeu particulier sur Facebook, tout se bloque avec le message suivant: "le plug-in shockwave ne répond plus". Je précise que pour ce jeu, j'utilise google chrome et que ce n'est pas pas mon navigateur par défaut.

Par avance, merci pour vos réponses.

Publicité
clbugnot
 Posté le 24/02/2012 à 14:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour martine18

Vois à cette adresse ; peut-être une solution.

Cordialement.

martine18
 Posté le 24/02/2012 à 18:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour clbugnot. Je vais donc essayer de le désinstaller et de le réinstaller. Je te tiens informé.

martine18
 Posté le 07/03/2012 à 17:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Claude. Excuse moi d'avoir été aussi longue à te répondre mais mon PC a été bloqué par "la gendarmerie nationale" {#}. Quelle cochonnerie!!! Donc le temps que mon fils remédie au problème.... En ce qui concerne mon fameux plug-in, j'avais eu le temps de tester ton conseil, mais non, il se bloque. Je pense qu'il est "lourd" pour mon petit PC (configuration requise 512MO). Qu'en penses-tu?

clbugnot
 Posté le 07/03/2012 à 17:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour martine18

Ta configuration annonce : Mémoire système 1280 Mo (PC3200 DDR SDRAM). Est-ce bien cela, et non pas 128 Mo ? Si c'est 128 Mo et que la configuration requise est 512 Mo, il n'est pas étonnant que tu aies un problème. D'un autre côté, je vois mal Windows XP fonctionner correctement avec si peu de mémoire...

Je crains de ne pouvoir t'en dire plus.

Cordialement.

martine18
 Posté le 07/03/2012 à 19:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Oui la mémoire est bien 1280 MO.

Merci quand même Claude de t'être penché sur mon problème. C'est sympa.

Bonne soirée. {#}

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Windows XP