> Tous les forums > Forum Internet et Réseaux
 Problème de connection à Google Chrome
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
cortyl
  Posté le 24/03/2012 @ 19:58 
Aller en bas de la page 
Petite astucienne

Bonjour,

J'ai l'habitude d'utiliser Internet Explorer, (igoogle), et mon fils utilise Google chrome (Je n'ai pas envie de changer de mode d'accès à Internet et toutes mes habitudes, même si Google chrome est soi-disant plus rapide) . Mais depuis aujourd'hui, quand je veux me connecter sur certains sites via un lien (par exemple, j'ai acheté quelque chose et je dois confirmer la réception, ou j'ai enregistré une page web dans "mes documents" et je veux la rouvrir), je dois presque obligatoirement passer par Google Chrome... et rien ne s'ouvre.

Le problème aussi, et je ne sais pas si c'est lié, c'est que si je vais directement sur igoogle, s'affiche obligatoirement sur ma page (il y a bien les différents gadgets que j'y ai installés) le nom de mon fils, qui a ouvert récemment une adresse en gmail.com, et je dois changer d'utilisateur pour que mon nom s'affiche. J'ai dû pour cela moi aussi m'inscrire en passant par une adresse "gmail". Je n'avais pas eu besoin de le faire avant et cela m'ennuie d'ailleurs car je n'en vois pas l'intérêt.

J'espère être claire...Merci!

Publicité
leongka
 Posté le 25/03/2012 à 00:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonsoir,

ton titre est trompeur, car c'est avec IE que tu as un problème de connexion.

regarde si IE est toujours le navigateur par défaut

et demande à ton fils ce qu'il a fait {#} car s'il a changé des paramètres il le sait

@+

cortyl
 Posté le 25/03/2012 à 11:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

En fait, Google chrome n'ouvre plus les pages. On a juste accès à la page d'accueil. J'ai mis Internet explorer "par défaut" en allant sur la page Option internet. Mais quand j'ai ouvert un lien dans Mes documents il s'est à nouveau ouvert avec Google chrome et au bout de quelques minutes j'ai: "cette page web est inaccessible" , et des solutions, que j'ai essayées mais qui ne changent rien. Je me demandais: en désinstallant les deux: IE et GC? Mais est-ce qu'on retrouvera nos paramètres à la réinstallation? Et d'ailleurs, comment les désinstaller?

leongka
 Posté le 25/03/2012 à 13:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

désinstalle Chrome d'abord, avec ccleaner par exemple.

et réinstalle le après un reboot

et vois si cela est redevenu normal

@+

cortyl
 Posté le 25/03/2012 à 15:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci pour ces réponses!

Je l'ai en fait désinstallé avec "supprimer le programme" dans le panneau de configuration. Une fois l'ordinateur rallumé, il a bien disparu et je peux accéder à internet explorer directement. Que faire pour le réinstaller maintenant? Et faut-il indiquer quelque part que je voudrais que mes liens à moi s'ouvrent en priorité avec internet explorer?

leongka
 Posté le 25/03/2012 à 19:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

quand tu vas le réinstaller, il va te demander si tu veux le mettre, par défaut, répond non

et vois si tout refonctionne correctement

@+

Publicité
cortyl
 Posté le 25/03/2012 à 20:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Google chrome est réinstallé; pour les liens avec internet explorer, ça marche.

Par contre, impossible d'ouvrir Google chrome, on met une adresse mail et le mot de passe correspondant, mais rien ne se passe: la page web n'est pas accessible. J'i cherché comme me le dit l'aide dans Option avancées et j'ai ce message dans "Données personnelles" "Ouvrir une session:Google Chrome n'a pas pu synchroniser vos données, car la connexion avec le serveur de synchronisation n'a pas pu être établie. Nouvel essai...

J'ai cherché comment signaler à mon antivirus (Bitdefender Security 2010) que j'accepte Google chrome mais je ne trouve pas du tout comment faire et d'ailleurs je n'ai même pas l'adresse exacte pour le notifier puisque je ne peux même pas accéder à la page d'accueil.

leongka
 Posté le 25/03/2012 à 22:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

il faut aller dans le pare-feu > avancé > règles d'applications et cherche google,

mais je ne vois pas pourquoi bitdefender l'interdirait {#}

quel rapport entre google chrome et l'adresse mail ??

et si tu ne peux l'ouvrir, comment mets tu une adresse mail ??

je ne comprend pas tout là !!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Internet et Réseaux