> Tous les forumsWindows Vista

 problème ecran qui s'éteint
Statut du sujet : NON RESOLU Imprimer
 sgas38
  Posté le 20/03/2009 @ 20:48  
 Petit astucien

10 Messages

bonjour a tous

voila mon problème ,ca fait un petit moment que mon ecran déconne quand j'allume mon pc (de bureau) mon ecran s 'allume et s'eteint plusieur fois

une fois le pc allumé quand je branche une clef usb ou autre periphérique l écran s'éteint et se rallume à nouveau meme quand je fait un click droit l'écran s'éteint

de quoicela peut il venir je suis sous vista est l alimentation?

merci a tous

 
 Aller en bas de la page  
 
Publicité
 tilagoon  Posté le 20/03/2009 à 22:23  
  Grand Maître astucien


23289 Messages

Bonsoir ,

Bienvenue sur le forum de PCA

Il faudrait un peu plus de precisions :

- Quel type d'ecran ?? LCS ou cathodique ??

- Quand tu dis que l'ecran s'eteint : est-ce que c'est l'alimentation de l'ecran qui se coupe ou juste l'affichage qui disparait ???

- As-tu verifie le cable entre l'ecran et le PC ??? bonne connexion ????

- Tu as un anti-virus ???

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 tomtom95  Posté le 20/03/2009 à 22:26  
  Astucien

5234 Messages

bonsoir plusieurs causes :voir le branchement de ton ecran si les cable sont bien enfoncer sur le pc et ecran

voir si le pilote de ton ecran s il est bien installer

voir si tu a pas de poussiere dans le pc faire un petit nettoyage cela evite la sur chauffe qui peut entrainer des interruption de l ecran ou autres

et aussi voir si tes pilote de carte graphique sont a jour

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 tomtom95  Posté le 20/03/2009 à 22:28  
  Astucien

5234 Messages

bonsoir tilagoontoujour aussi rapide pour un bon conseil

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 sgas38  Posté le 20/03/2009 à 23:32  
Petit astucien

10 Messages

merci pour tes réponses

il s'agit d' un écran lcs (acer al2216w)

pour etre plus claire éfectivement c'est l'affichage qui disparait

oui le cable est bien branché

mon anti-virus est avast

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 sgas38  Posté le 24/03/2009 à 00:30  
Petit astucien

10 Messages

help personne ne sais???????????

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Haut de la page 

Inscrivez-vous au Forum PC Astuces !
  • Posez vos questions
  • Résolvez vos problèmes
  • Aidez les autres
  • Participez et créez vos discussions
  • Dialoguez en privé avec d'autres membres
  • Suivez vos sujets préférés
  • Affichez les signatures des membres
  • Suivez les mises à jour des logiciels proposés sur PC Astuces
  • Uploadez et partagez vos images
TOUT EST GRATUIT !

>> Je crée mon compte <<


Sur PC Astuces


 > Tous les forumsWindows Vista

 
Forum PC Astuces© 1997-2014 WebastucesAller en haut de la page