> Tous les forumsWindows XP

 programme ne repond pasSujet résolu
Statut du sujet : RESOLU Imprimer
 papyjpb
  Posté le 22/04/2009 @ 14:32  
 Petit astucien


189 Messages

Bonjour, voila quand je ferme mon Ordi j'ai ce message : McciAsyncEventMgrWnd, ce programme ne répond pas ? que cela veut-il dire ? est-ce grave ? Merci de votre aide .

Je ne sais pas suis je suis dans le bon forum !

 
 Aller en bas de la page  
 
Publicité
 chaseur57150  Posté le 22/04/2009 à 14:43  
  Grand Maître astucien


25376 Messages

papyjpb. A tout hasard fait une analyse avec ton antivirus!

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 papyjpb  Posté le 22/04/2009 à 14:48  
Petit astucien


189 Messages

, Chasseur 57150, je vais faire l'analyse avec Avast V4.8, dès que j'ai le résultat je t'en informe, merci A+

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 papyjpb  Posté le 22/04/2009 à 17:23  
Petit astucien


189 Messages

Re, Chasseur57150, un peu longue la réponse car j'ai scanner avec Avast 4.8 v home, puis j'ai passé W.defender ainsi que Malwrebytes et tuneUp; R.A.S.

par contre j'ai oublié de signaler que DDE Server Windows ne répond pas non plus a la fermeture de l'ordi !

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 vialon  Posté le 22/04/2009 à 18:17  
  Astucien


7874 Messages
papyjpb a écrit :

par contre j'ai oublié de signaler que DDE Server Windows ne répond pas non plus a la fermeture de l'ordi !

,

DDE SERVER WINDOWS est un protocole de communication.
Si tu n'as pas de reseau local chez toi, tu peux désactiver ce service en allant dans panneau de configuration > outils d'administration > services.
tu desactives DDE réseau et tu ne devrais plus avoir de problemes

a++

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 papyjpb  Posté le 22/04/2009 à 19:23  
Petit astucien


189 Messages

Bonsoir Vialon , mais DDE réseau déja désactivé, merci quand mème .

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 vialon  Posté le 22/04/2009 à 20:44  
  Astucien


7874 Messages
papyjpb a écrit :

Bonsoir Vialon , mais DDE réseau déja désactivé, merci quand mème .

re,

regarde si "DSDM DDE réseau" est aussi désactivé

essaie aussi de changer de page d'accueil

a+



Modifié par vialon le 22/04/2009 20:48
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 vialon  Posté le 23/04/2009 à 11:28  
  Astucien


7874 Messages

papyjpb,

il semblerait d'après mes lectures que celà provienne d'Internet Explorer ,essaie de le réinitialiser

a++

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 papyjpb  Posté le 23/04/2009 à 19:26  
Petit astucien


189 Messages

vialon, j'ai installé la V8 de IE, et il semblerait que le problème soit réglé (sous toute réserve) je ne coche pas encore le problème résolu, j'attend de voir, merci et A+ JPB

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Haut de la page 

 > Tous les forumsWindows XP

 
Forum PC Astuces© 1997-2014 WebastucesAller en haut de la page