> Tous les forums > Forum Les mains dans le cambouis
 SAV ASUSSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
cto29
  Posté le 15/10/2008 @ 10:51 
Aller en bas de la page 
Astucien

Bonjour,

J'ai un portable asus qui ne se recharge plus.

J'ai contacté le sav asus par mail.

J'ai eu une réponse automatique donnant des instructions de renvoi, mais ces instructions sont incomplètes.

Il manque le numéro de rma ainsi que l'adresse de renvoi !!!

Pour le contact téléphonique : personne n'est disponnible !!!

ASUS est en train de baisser dans mon estime.

On a 3 portables asus dans la famille.

Si qq'un a experimenté le sav asus, je suis preneur.

cto29

Publicité
tiobilout
 Posté le 15/10/2008 à 11:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Ben oui, normalement le numéro de RMA t'est donné par le SAV Asus.

Sur cette page, tu as une rubrique spéciale pour les portables avec un numéro de téléphone.( Faut être patient pour le lien, c'est souvent encombré "server too busy ))

Sinon l'adresse du formaulaire pour contacter le SAV : http://vip.asus.com/eservice/techserv.aspx?SLanguage=fr-fr

Le téléphone : 08.21.23.27.87 (0,12€ TTC / MN)



Modifié par tiobilout le 15/10/2008 11:30
cto29
 Posté le 15/10/2008 à 11:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Merci tioblout,

J'ai déjà telephoné et rempli le formulaire, mais je n'ai toujour pas mon numéro de RMA.

J'espère l'avoir un jour !!!

J'ai réussi à les avoir au téléphone : j'ai maintenant l'adresse de renvoi mais pas de numéro de rma.

A suivre

cto29

tiobilout
 Posté le 15/10/2008 à 11:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Oui, patience, pour les portables normalement ça marche bien le SAV. ( Hum .... )

J'ai eu affaire à eux mais c'est mon revendeur qui s'en est occupé.( 1 Semaine pour l'aller et retour )



Modifié par tiobilout le 15/10/2008 11:56
cto29
 Posté le 15/10/2008 à 13:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ben déja pour remplir le formulaire, il y a une mde et je suis obligé d'attendre 14 heure pour téléphoner !

cto29

cto29
 Posté le 15/10/2008 à 18:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bon dernier développement :

Le pb sur le code postal s'est résorbé tout seul !!!!!

Le message d'acompagnement doit etre ecrit en majuscule et sans ponctuation !!!

Et là ça marche.... Enfin attendons la rma.

cto29



Modifié par cto29 le 15/10/2008 18:16
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Les mains dans le cambouis