> Tous les forumsWindows XP

 Setup.exe n'est pas une application Win32 valide
Statut du sujet : NON RESOLU Imprimer
 riksque
  Posté le 27/11/2008 @ 21:01  
 Petit astucien

57 Messages

Salut à toutes et tous.

J'ai un soucis avec le logiciel de mon GPS.

J'ai un GPS MIO C710 avec le MioMap 3.1 installer dessus.

J'ai télécharger la mise à jour MioMap 3.2, quand je double clic sur Setup.exe, Windows m'affiche le message d'erreur suivant, Setup.exe n'est pas une aplication Win32 valide.

J'ai essayer ce même logiciel sur un autre PC fraichement installer avec Windows XP Pro SP2, sans connexion internet, et le résultat est le même.

Je ne pense pas que ce soit un virus, car sur mon portable j'ai Avast + Antivir.

J'ai déja scanner avec Malawarebyte, CCleaner, Spybot, Adaware, TuneUp Utilities 2008.

Je ne trouve pas de solution

Pouvez-vous m'aider s'il vous plait?

Merci d'avance.

 
 Aller en bas de la page  
 
Publicité
 chaseur57150  Posté le 27/11/2008 à 21:30  
  Grand Maître astucien


25382 Messages

riksque! regarde la! Ton logiciel est peu être corrompu!

http://www.d2i.ch/pn/az/w.html

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 riksque  Posté le 27/11/2008 à 21:46  
Petit astucien

57 Messages

Salut chaseur57150

je viens de faire une visite de ton lien j'ai essayer 2 ou 3 truc mais rien n'y fait.

Pour ce qui est du téléchargement, il n'y a malheureusement que le site Mio qui le propose, et effectivement j'ai déjà télécharger cette mise à jour pour un autre GPS.

Je me suis donc mis à la recherche de cette mise à jour, et le résultat est identiquement le même, pourtant j'aile souvenir de l'avoir installer sur mon autre GPS.

Je l'ai essayer sur mon autre PC fraichement installer et sans connexion internet, toujours le même message d'erreur.

je sais plus quoi faire.

Merci de m'aider.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 27/11/2008 à 22:03  
  Grand Maître astucien


25382 Messages

A mon avis ta mise à jour doit avoir un problème, surtout si tu la essayé sur un autre PC et que le résultat est le même!

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 riksque  Posté le 27/11/2008 à 22:16  
Petit astucien

57 Messages

Pourtant sur mon ancien GPS la version 3.2 à été installée, et j'ai essayer avec la mise à jour que j'ai télécharger à l'époque, le résultat est identique.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 27/11/2008 à 22:27  
  Grand Maître astucien


25382 Messages

La je suis à court d'idée! Attend l'avis d'autres personnes!

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 mipierre  Posté le 27/11/2008 à 23:10  
  Maître astucien


10667 Messages
Message original par riksque

Je ne pense pas que ce soit un virus, car sur mon portable j'ai Avast + Antivir.

Très dangereux d'employer deux antivirus !! Soit Avast soit Antivir !! pas les deux ensemble

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 riksque  Posté le 27/11/2008 à 23:12  
Petit astucien

57 Messages

pourtant je n'ai aucun soucis avec les deux antivirus, au contraire ils se complète très bien.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Haut de la page 

Inscrivez-vous au Forum PC Astuces !
  • Posez vos questions
  • Résolvez vos problèmes
  • Aidez les autres
  • Participez et créez vos discussions
  • Dialoguez en privé avec d'autres membres
  • Suivez vos sujets préférés
  • Affichez les signatures des membres
  • Suivez les mises à jour des logiciels proposés sur PC Astuces
  • Uploadez et partagez vos images
TOUT EST GRATUIT !

>> Je crée mon compte <<


Sur PC Astuces


 > Tous les forumsWindows XP

 
Forum PC Astuces© 1997-2014 WebastucesAller en haut de la page