> Tous les forums > Forum Windows XP
 Française des jeuxSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
vallombreuse
  Posté le 26/09/2009 @ 11:37 
Aller en bas de la page 
Petit astucien

Bonjour,

Depuis X temps je valide mon jeu euromillion sur internet. Ce matin voulant y accèder je ne peux ouvrir la fenêtre pour avoir toutes les grilles, je clique sur la rubrique "euromillion"il y a une tentavive d'ouverture de la fenêtre, mais sans succes, j'essaie à nouveau, l'inscription qui est bleue, apres un clic, devient blanche et est inopérante. est-ce que c'est du à un problème de souris ou alors un problème au sein de la française des jeux.

Merci d'avance, Vallombreuse.

Publicité
baroudeur
 Posté le 26/09/2009 à 12:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Vallombreuse

aucun problème pour moi pour aller sur le site (il y avait peut être une remise a jour du site également)

ou alors peut être ton problème de souris ...

Essai avec une autre

très bonne jounrée

vallombreuse
 Posté le 26/09/2009 à 14:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Rebonjour,

Merci "BAROUDEUR" de t'interesser à ma situation,

Voici à nouveau les différentes étapes:

---- 1°- clic sur jeu de tirage( aucun problème)

---- 2°-Clic sur la petite fenêtre "euromillion/jouer en ligne(idem).

---- 3°-clic sur la grand fenêtre " euromillion"/jouer en ligne ( idem)

---- 4°- Renseignements du pseudo et du mot de passe ( aucun problème)

---- 5°- Fenêtre qui s'ouvre:" jeu de tirage, pointeur dessus apparait: loto/super loto--euromillion--keno-- joker+--bing live. Je clique sur euromillion la fenêtre tente de s'ouvrir, sans succes, je clique à nouveau l'inscription en bleue se surligne en blanc. Paralèllement

j'ai fait des démarches aupres de la francaise des jeux, car depuis peu l'étape ou je rentre mon pseudo il n'y a plus la mention j'accepte etc... etc... est-ce qu'il y a un rapport du fait de cette nouvelle configuration.......

J'ai regardé pour ma souris( configuration) Bouton/vitesse double clic : Lent-------- Rapide

le curseur à moitié. Vitesse pointeur: lent-------- rapide, le curseur à moitié.

Merci d'avance, Vallombreuse

elle
 Posté le 26/09/2009 à 18:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

À tout hasard: JavaScript est activé?

vallombreuse
 Posté le 26/09/2009 à 19:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ELLE, je vous remercie de de votre interessement, en direction de "BAROUDEUR", pour tous les deux, j'ai trouvé le pourquoi.

j'ai tout simplement, pendant l'enregistrement de mon euromillion, désactivé la fonction blocage des "pop up" et à partir de là ma fenêtre est apparue afin de "cocher" mes ns. en revanche en direction de "ELLE" comment je fais pour savoir si "JAVA SCRIPT" est ativé ou désactivé????? ...... Merci d'avance,de me faire connaitre le cheminement.

Cordialement, Vallombreuse.

elle
 Posté le 26/09/2009 à 19:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Tu regardes dans ma signature...

http://www.maboite.qc.ca/activation_js.html

Publicité
vallombreuse
 Posté le 26/09/2009 à 22:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci " ELLE",

entre temps , j'ai pris une initiative et j'ai posé la question sur "GOOGLE" activer et désactiver "JAVASCRIPT" c'est fait: dans l'onglet sécurité j'ai ouvert le menu déroulant et à hauteur de script: scripting: activé..... Encore merci pour votre démarche, cordialement

Vallombreuse.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Windows XP