> Tous les forums > Forum Windows XP
 Internet explorer ne s'ouvre pasSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
james88
  Posté le 22/10/2009 @ 13:31 
Aller en bas de la page 
Nouvel astucien

Bjr, sur un ordi d'un ami la page internet ne s'ouvre pas et auccun message d'erreur apparait.

La connexion de messenger marche mais le reste nn.

Si quelqu'un pourrait m'aider merci.

Publicité
kleretnet
 Posté le 22/10/2009 à 13:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

à toi, comment ça la page s'ouvre pas, quand il lance IE ça fait quoi, ça essaie d'ouvrir une page, ou ça ouvre une page blanche, ou ça fait rien du tout ? sinon il va dans program files, il recherche le dossier internet explorer et il fait un clic droit sur le "e" d'IE et envoyer vers bureau pour recréer un raccourci, faire un essai avec ce nouveau raccourci

Anonyme
 Posté le 22/10/2009 à 13:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour à tous

James88

Si le fournisseur d'accès internet est Alice.

Ne cherche pas plus loin. Actuellement, Alice à un problème de DNS.

Les techniciens s'affèrent à résoudre ce problème, dans les meilleurs délais.

Bon après-midi.



Modifié par Anonyme le 22/10/2009 14:00
Henri91
 Posté le 10/11/2009 à 15:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut,

J'ai exactement le même probleme depuis aujourd'hui !.

Quand je clique sur IE 8.0 32 bits, rien ne se passe !...

Si je clique sur IE. 8.0 64 bits, le navigateur s'ouvre sans problème

clbugnot
 Posté le 10/11/2009 à 16:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Henri91

Crée ton propre sujet plutôt que de te greffer sur celui-ci. Reviens sur la page d'accueil du forum Internet et Réseaux, clique sur Créez une nouvelle discussion, en haut à droite, et expose ton problème.

Cordialement.

Henri91
 Posté le 10/11/2009 à 16:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut Cl.....,

Ce n'est pas une nouvelle discution, c'est EXACTEMENT, le meme probleme.

Un IE8.0 qui ne s'ouvre pas depuis aujourd'hui !.

Donc je trouve inutile de multiplier les meme discutions, d'autant que les solutions sont sans doute ! IDENTIQUES

Pour info, mon propre sujet autrait été

'Internet explorer ne s'ouvre pas'

ca en aurait fait 2 !



Modifié par Henri91 le 10/11/2009 16:21
Publicité
clbugnot
 Posté le 10/11/2009 à 16:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re Henri91

Il se trouve que ce sujet aurait dû être posté sur le forum Internet et Réseaux. C'est pourquoi je t'ai suggéré de créer un nouveau sujet sur ce forum. Mais bien entendu, tu fais comme tu l'entends...

Cordialement.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Windows XP