> Tous les forums > Forum Sécurité
 VirusSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Dr.blême
  Posté le 17/10/2006 @ 13:38 
Aller en bas de la page 
Nouvel astucien
Bonjour, Mon ordi a un virus qui sans me déconnecter d'internet me coupe de tout contact, après info auprès de mon fai qui ne constate pas de pb de connexion, je lui ai lu le descriptif de la fenêtre qui apparaissait à l'écran et qui était le suivant : "Sychost.exe. Erreur d'application- L'exception Exception logicielle inconnue (Oxc0000409) s'est produite dans l'application à l'emplacement 0x6feea3c0." Il a confirmé la présence d'un virus "Worm 32. welchia".[confus] Quelqu'un connaît-t-il ce truc et comment faire s'en débarasser? Merci pour la réponse.
Publicité
TunTun
 Posté le 17/10/2006 à 13:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour [url="http://www.secuser.com/alertes/2004/welchiab.htm"]Regardes ICI[/url]
Dr.blême
 Posté le 17/10/2006 à 13:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
TunTun a écrit :
Bonjour [url="http://www.secuser.com/alertes/2004/welchiab.htm"]Regardes ICI[/url]
Wooow!... rapide la réponse [smile], merci TunTun [chinois], je vais soumettre tout ça à celui qui est sensé me débarasser des pbs, moi je n'y connais que trop peu hélas...[chut]
TunTun
 Posté le 17/10/2006 à 13:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Dr.blême a écrit :
TunTun a écrit :
Bonjour [url="http://www.secuser.com/alertes/2004/welchiab.htm"]Regardes ICI[/url]
Wooow!... rapide la réponse [smile], merci TunTun [chinois], je vais soumettre tout ça à celui qui est sensé me débarasser des pbs, moi je n'y connais que trop peu hélas...[chut]
Re OK Tiens nous au courant
TunTun
 Posté le 17/10/2006 à 14:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Re [url="http://forum.telecharger.01net.com/microhebdo/windows_et_les_autres/windows_xp/svchostexe_erreur-331282/messages-1.html"]ICI[/url] même probléme Avec quelques solutions Tiens nous au courant
Dr.blême
 Posté le 22/10/2006 à 20:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Apparemment c'est arrangé, FixWelch n'a détecté aucune présence de Welchia dans les fichiers [smile] Merci encore pour le lien à Tuntun [bierre]
Publicité
TunTun
 Posté le 23/10/2006 à 09:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

De rien [clindoeil] Heureux pour toi [bierre] [fete] A+ [hello]
TunTun
 Posté le 23/10/2006 à 09:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

N'oublies pas de mettre "Resolu" Celà peut en interesser d'autres Pour mettre "Résolu" Cliques sur le lien en bas de la page [img]http://i2.tinypic.com/zmz4mw.jpg[/img] A+
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Sécurité