> Tous les forums > Forum Windows 7
 Problème : Icones du bureau affichés "bizarrement"Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
pn495
  Posté le 26/01/2010 @ 19:01 
Aller en bas de la page 
Petit astucien

Bonsoir à tous,

Depuis l'instal de W7, version officielle familiale premium, j'ai des soucis avec certains icones (c'est bizarre, pas avec tous). Comment vous expliquer cela : il manque une partie de l'icone, en forme de carré, à la même place sur tous les icones, c'est à dire que je vois le fond d'écran à travers "une fenètre" dans l'icone. Ni Vista ni XP ne m'avaient fait ça auparavant. Que j'affiche de grands icones, ou des moyens, le résultat est le même. La partie carré manquante dans chaque icone correspond exactement à la taille des icones affichés en petit. Je pense qu'une cature d'écran vaut mieux qu'un long discours

http://img684.imageshack.us/img684/9807/icones.jpg

Merci de me dire ce que vous en pensez car j'ai écumé pas mal de forum et personne n'a déjà eu ce souci...

Publicité
MJo54
 Posté le 26/01/2010 à 19:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne




pn495

Est-ce que tu n'aurais pas enlevé les flèches des raccourcis par une manip dans le registre ?

pn495
 Posté le 26/01/2010 à 20:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Si, effectivement, j'ai fait supprimer ces flèches par un log. Je vais essayer de les faire remettre et te tiens au courant...

Merci pour l'idée.

pn495
 Posté le 26/01/2010 à 20:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je viens de remettre la flèche mais le problème persiste. Ce sont vraiment les raccourcis qui sont comme ça, les icones des fichiers directement sur le bureau sont "normaux" (c'est à dire visibles en totalité)

Quelqu'un aurait-il une autre idée?

MJo54
 Posté le 26/01/2010 à 20:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne


As-tu redémarré ton PC après avoir remis les flèches ?

pn495
 Posté le 26/01/2010 à 21:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Super Mjo54, les icones sont de nouveau entiers, effectivement il fallait que je redémarre la bète. Mais comment enlever ces flèchse toutes mochse en gardant mes icones entiers? Je n'avais pas ce pb sous vista ou XP...

Merci en tout cas

Publicité
MJo54
 Posté le 26/01/2010 à 21:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne


Je vois que tu as TuneUp, c'est quelle version ?

Lui aussi a la fonction d'enlever les flèches des raccourcis, est-ce que c'est avec lui que tu les avais enlevés ?

J'ai la version 2010 et il m'a supprimé les flèches sans effets indésirables



Modifié par MJo54 le 26/01/2010 21:04
pn495
 Posté le 26/01/2010 à 21:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Non, je les ai enlevé avec un autre log (lequel?). Je fais la manip avec lui et te dis si ça a marché.

A tout de suite...

pn495
 Posté le 26/01/2010 à 21:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Mjo54, t'es génial(e?). Ca marche impec. Mes icones sont en entier, sans flèche. Merci bcp pour ton aide. Bonne soirée.

PS : on est voisin (Nancy)?

MJo54
 Posté le 26/01/2010 à 21:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne


Mais de rien

Oui, en effet, presque voisins

Pense à marquer ton sujet comme résolu

pn495
 Posté le 26/01/2010 à 21:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C'est fait. Merci encore...

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Windows 7