> Tous les forums > Forum Les mains dans le cambouis
 bloqueur de flash
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
June
  Posté le 09/06/2012 @ 12:26 
Aller en bas de la page 
Petit astucien

bonjour,

j ai maintenant ce msg quand je veux aller sur grooveshark.com :

Nous avons un problème pour charger Flash. Il semblerait que vous ayez un bloqueur de Flash installé. Si c'est le cas, désactivez-le (ou ajoutez une exception) et actualisez la page pour lancer la musique.

j ai desinstalle et reinstalle flash.j ai enleve tous les logiciels style adblok plus,j ai desactive mon antivirus kaspersky mais j ai toujours le meme msg d erreur : quelqu un a t il deja eu ce msg ?

merci d avance pour vos reponses....

Publicité
aug
 Posté le 09/06/2012 à 13:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Un conseil: Réactive ton antivirus.

Quel navigateur utilise tu?

Peux tu préciser quels sont les modules complémentaires installés sur ton navigateur?

Tu peux éssayer de désactiver un module complémentaire à chaque fois pour vérifier si c' est lui qui est à l'origine du problème. Si ce n'est pas lui, tu le réactive et ainsi de suite jusqu'à trouver le responsable du problème.

June
 Posté le 09/06/2012 à 13:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j utilise firefox .j ai vire tous les modules complementaires et ca le fait toujours.

aug
 Posté le 09/06/2012 à 20:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

As tu fais la même chose avec les plugins?

Si tu as dans les plugins "réal player browser Record plugin" désactive le.

June
 Posté le 09/06/2012 à 23:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui j ai fait la meme chose avec les plug ins .j ai aussi essaye le mode sans echec de firefox et enfin j ai reinstalle firefox...j arrive a lancer grooveshark avec google chrome mais toujours pas avec firefox...j ai execute process explorer mais je ne vois pas quel est le processus qui bloque le lancement de flash...

aug
 Posté le 10/06/2012 à 10:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

A tout hasard, quand tu as réinstallé flash, tu as bien installé la version pour ff et non pas celle de IE9.

As tu éssayé avec IE9? pour vérifier si le problème persiste avec ce navigateur.

Publicité
June
 Posté le 10/06/2012 à 11:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci pour ton aide.j ai resolu mon probleme .j ai trouve le petit executable popup qui s executait sans arret .je l ai supprime et maintenant ca marche.

aug
 Posté le 10/06/2012 à 12:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

RE...

Content pour toi.

Peux tu donner le nom de cet éxécutable popup: celà peut être utile pour d'autres personnes qui rencontreraient le même problème.

Merci

June
 Posté le 10/06/2012 à 13:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

malheureusement je ne l ai pas note ca commencait par popup mais je ne me rappelle plus du reste.il etait lie a dbpoweramp music converter que j ai sur mon pc et servait

a identifier les chansons que tu voulais encoder.il s executait sans arret sans possibilite de l arreter.j ai arrete le processus et j ai reinstalle dbpoweramp et tout est revenu a la normale.

aug
 Posté le 10/06/2012 à 13:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

RE...

Merci pour la réponse

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Les mains dans le cambouis