> Tous les forumsInternet et Réseaux

 vlc media player ne marche pas
Statut du sujet : NON RESOLU Imprimer
 legolas-du-67
  Posté le 26/12/2006 @ 19:42  
 Petit astucien

14 Messages

bonjour

j'ai VLC media player que j'utilisais pour regarder la télé marché bien jusqu'au jour ou je ne sais pas pourquoi a chaque fois que je le lancais il m'afficher un message d'erreur " un probleme est survenu et vlc a besoin d'etre fermé" ou un mesage dans ce genre la.

vu qu' en redemarant l'ordinateur plusieurs fois ca faisait tout le temps la meme chose je l'ai desinstallé puis j'ai de nouveau installé vlc media player en le telechargant mais apres l'installation en le lançant rien ne ce passe les chaines ne s'affiche pas dans la liste de lecture ou je devrais normalement les voir !!!

comment faire apres l'avoir installé pour de nouveau regardé la télé ??? j'ai free .

merci d'avance

 
 Aller en bas de la page  
 
Publicité
 epitaxe  Posté le 26/12/2006 à 21:26  
Astucien

1272 Messages

bonsoir,

as-tu modifié ta configuration réseau? si c'est le cas, c'est une des causes possibles mais il y en a d'autres. va voir sur le Forum http://www.freeks.org/

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 legolas-du-67  Posté le 26/12/2006 à 23:29  
Petit astucien

14 Messages
epitaxe a écrit :

bonsoir,

as-tu modifié ta configuration réseau? si c'est le cas, c'est une des causes possibles mais il y en a d'autres. va voir sur le Forum http://www.freeks.org/


non mais j'ai reussi a avoir les chaines qui s'affichent par contre des que je clique sur une chaine rien ne se passe et ca avec toute les chaine.

comment faire pour de nouveau regarder mes chaines adorés ?

merci d'avance

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 abdi95  Posté le 27/12/2006 à 01:26  
Petit astucien

669 Messages
essaie de la desinstaller puis de le reinstaller
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 legolas-du-67  Posté le 27/12/2006 à 11:56  
Petit astucien

14 Messages
abdi95 a écrit :

essaie de la desinstaller puis de le reinstaller

deja fait est cela plusieurs fois. le resultat est le meme......

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 abdi95  Posté le 27/12/2006 à 12:03  
Petit astucien

669 Messages
as tu contacté le forum de freeplayer ? tu peux t'y rendre a cette adresse http://www.freeplayer.org/portal.php


Modifié par abdi95 le 27/12/2006 12:03
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 legolas-du-67  Posté le 27/12/2006 à 18:54  
Petit astucien

14 Messages
abdi95 a écrit :

as tu contacté le forum de freeplayer ? tu peux t'y rendre a cette adresse http://www.freeplayer.org/portal.php

oui mais je pense que le probleme n'est pas la connexion internet puisque sur l'ordinateur de mon frere ca marche parfaitement.

faut-il ajouter quelque chose ou telecharger un autre programme pour que je puisse regarder la TV ?

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 epitaxe  Posté le 27/12/2006 à 19:54  
Astucien

1272 Messages

bonsoir legolas,

j'insiste, regarde ta config réseau ou refais la avec l'assistant Configurer un réseau domestique, j'ai été un certain temps, dans le même cas que tu décris et j'ai rétabli la situation sans le savoir après avoir reconfiguré mon réseau car je voulais réaménager la dispositions de mes PCs.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 legolas-du-67  Posté le 27/12/2006 à 22:58  
Petit astucien

14 Messages
epitaxe a écrit :

bonsoir legolas,

j'insiste, regarde ta config réseau ou refais la avec l'assistant Configurer un réseau domestique, j'ai été un certain temps, dans le même cas que tu décris et j'ai rétabli la situation sans le savoir après avoir reconfiguré mon réseau car je voulais réaménager la dispositions de mes PCs.


ok aurai tu la gentillesse de m'indiquer precisement comment faire parce que je suis pas tres calé en informatique

merci

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 epitaxe  Posté le 28/12/2006 à 07:17  
Astucien

1272 Messages

bonjour,

je comprends, tu vas à Panneau de Configuration tu clics sur Connexions Réseau et Assistant Configuration Réseau, tu suis l'assistant qui te propose des exemples, dans les exemples tu vas surement t'y retrouver.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 legolas-du-67  Posté le 28/12/2006 à 19:00  
Petit astucien

14 Messages
epitaxe a écrit :

bonjour,

je comprends, tu vas à Panneau de Configuration tu clics sur Connexions Réseau et Assistant Configuration Réseau, tu suis l'assistant qui te propose des exemples, dans les exemples tu vas surement t'y retrouver.


j'ai essayé mais ca n'a pas marché. par contre je viens de remarquer que j'ai un truc qui s'appelle local area connection qui n'est pas connecté. peut etre la cause du probleme viens de la. je n'arrive pas a faire que ceci soit connecté . de l'aide serait la bienvenue .

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Haut de la page 

 > Tous les forumsInternet et Réseaux

 
Forum PC Astuces© 1997-2014 WebastucesAller en haut de la page