> Tous les forumsInternet et Réseaux

 mon Utorrent ne télécharge plus..Sujet résolu
2 pages : [1] 2 ... Fin
Bas de la page Page Précédente Page Suivante 
Statut du sujet : RESOLU Imprimer
 Valy44
  Posté le 17/03/2008 @ 18:20  
 Astucienne


1213 Messages

bonsoir

j'utilise utorrent, j'ai payé un pack pour l'année, mais là les téléchargements ne démarrent plus...

et il n'y a pas d'aide en Français...

si vous êtes utilisateur, merci de votre aide...

 
 Aller en bas de la page  
 
Publicité
 chaseur57150  Posté le 17/03/2008 à 19:20  
  Grand Maître astucien


25400 Messages
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 aldo13000  Posté le 17/03/2008 à 19:40  
Petit astucien

577 Messages

Bon je vais me dévouer .

Pour l'année tu prends un pack de combien de canettes

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Valy44  Posté le 17/03/2008 à 19:46  
Astucienne


1213 Messages

merci, mais aïe je ne comprends rien !

comment modifier le "tcp" ?

merci

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Valy44  Posté le 17/03/2008 à 19:47  
Astucienne


1213 Messages
le pack était "téléchargement illimité..."
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 17/03/2008 à 20:57  
  Grand Maître astucien


25400 Messages

re! pour configurerton TCP, il faut que tu entre dans l'interface de ton routeur! 192.168.1.1

Quel est ton FAI? et quelle box?



Modifié par chaseur57150 le 17/03/2008 20:58
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 mendoza  Posté le 17/03/2008 à 21:05  
Petit astucien

290 Messages

Tien un lien pour configurer tes port TCP et UDP c'est pour emule mais je pense que sa devrai fonctionner.

http://config.emule-inside.net/routeurs.php

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Valy44  Posté le 17/03/2008 à 21:05  
Astucienne


1213 Messages

oh là là

ce qui est bizarre c'est que ça marchait très bien il y a une semaine....et je n'ai rien touché depuis...

mon FAI orange et j'ai un modem classique ADSL...

merci

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 mendoza  Posté le 17/03/2008 à 21:10  
Petit astucien

290 Messages
bizarre, ta essayer de desinstaller et réinstaller?
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Valy44  Posté le 17/03/2008 à 21:10  
Astucienne


1213 Messages

d'après le lien, pas besoin de configurer mon modem : il n'est pas dans la liste !

c'est un sagem fast800...

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 17/03/2008 à 21:21  
  Grand Maître astucien


25400 Messages

regarde dans ton antivirus si le port TCP est ouvert, ainsi que dans ton parefeu!

regarde la!

http://www.commentcamarche.net/forum/affich-3085329-configurer-torrent



Modifié par chaseur57150 le 17/03/2008 21:25
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 Valy44  Posté le 17/03/2008 à 21:23  
Astucienne


1213 Messages

je n'ai pas d'antivirus...

pour le pare feu c'est windows xp, comment on fait ?

merci

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 17/03/2008 à 21:30  
  Grand Maître astucien


25400 Messages

tu drolement courageux, de te promener sur internet sans antivirus! alors qu'il yen a plein de gratuit!

Regarde le tuto que te t'ai mis plus haut!

pour le parefeu, panneau de configuration, centre de securité, clique sur parefeu windows, ensuite exception, dans le menu déroulant regarde si Utorent est coché!



Modifié par chaseur57150 le 17/03/2008 21:35
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Valy44  Posté le 17/03/2008 à 21:34  
Astucienne


1213 Messages

cela fait maitnenant 3 ans que je navigue sans, hé bien cela fait aussi 3 ans que mon pc n'a jamais aussi bien fonctionné !

et, euuh je suis plutôt courageuse

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 17/03/2008 à 21:39  
  Grand Maître astucien


25400 Messages
Ca, pour être courageuse tu l'ai hi hi!!!!!!!!!!
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Valy44  Posté le 17/03/2008 à 21:48  
Astucienne


1213 Messages

non, comme je te dis ça marche mieux comme ça....

tous les anti virus que j'ai eu ont foutu la m.... dans mon pc

pour utorrent, tu as une réponse ?

merci

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 Valy44  Posté le 17/03/2008 à 21:49  
Astucienne


1213 Messages

excuses moi j'avais pas vu

oui il est coché...

je vais le désinstaller et re-installer demain...

je te tiens au courant

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 17/03/2008 à 21:52  
  Grand Maître astucien


25400 Messages
Ok! bonne nuit!
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 tekinou  Posté le 18/03/2008 à 11:12  
Astucienne


3770 Messages

Hello Valy44 ,

Tu parles d un pack payant de téléchargement illimité avec µTorrent

Indique donc le site ou tu as trouvé cette offre parce que cela sent l' arnaque à plein nez

Tu surfes en haut débit avec un simple modem (donc dépourvu de pare feu matériel au contraire d un routeur).Le pare feu Windows XP est une vraie passoire et n a de firewall que le nom Ce "pare-feu" ne filtre que les flux entrants et laisse tout sortir. Donc libre sortie pour le vol d'informations, les spywares, les troyens !!!

Tu dis être "courageuse" et te passer avec bonheur d antivrus .... je n appelle pas ça du courage mais de l inconscience pure et simple Passe sous Linux si tu veux ne plus avoir à te soucier de configurer un antivrus et un parefeu

Sincèrement , faire du P2P sans pare feu ni antivirus c est comme laisser la porte de chez toi ouverte ... ne t étonne donc pas des dysfonctionnements (cf ton post Réparer XP ICI et des intrus ... )

Tu me diras que cela te regarde mais un PC infecté ,voire zombifié contamine à son tour d autres PC par le biais du carnet d adresse,mails,msn,P2P etc --->>> il te suffit de regarder la section SECURITE de PCAstuces pour t en convaincre.

Sécuriser son ordinateur --->>> ICI

Bonne lecture et n hésite pas à demander de l aide si besoin est .

Amicalement.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Valy44  Posté le 18/03/2008 à 11:18  
Astucienne


1213 Messages

à aucun moment je ne me suis dite courageuse, c'est un autre qu l'a dit, je ne me vante pas de cela, je dis simplement que depuis ça fonctionne mieux...

quant à utorrent, cela m'inquiètes, j'ai ayé que 20 euros mais quand même...

je devrais peut être tout désinstaller et reprendre utorrent sur ce site ?

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Valy44  Posté le 18/03/2008 à 11:19  
Astucienne


1213 Messages

j'ai fait à l'instant une analyse anti virus par secuser : pas de virus...

c'est déjà ça...

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 chaseur57150  Posté le 18/03/2008 à 15:52  
  Grand Maître astucien


25400 Messages

Salut valy44 regarde la, pour installer utorrent!

http://www.commentcamarche.net/telecharger/telecharger-196-utorrent

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Valy44  Posté le 18/03/2008 à 16:05  
Astucienne


1213 Messages

ok, merci

pour ma réparation, il m'a remise en pack 1, impossible de remettre le pack2...

ça ira comme ça, trop chi.....

bonne soirée et encore merci

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Valy44  Posté le 18/03/2008 à 22:03  
Astucienne


1213 Messages

mes problèmes windows sont résolus

je vais installer un anti virus avant de reprendre utorren

merci de vos réponses

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 18/03/2008 à 22:20  
  Grand Maître astucien


25400 Messages
re! la tu fais une bonne action bonne soirée!
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 spartiate05  Posté le 19/05/2012 à 12:30  
Petit astucien

1 Message

Bonour tout le monde. bon, vous allez dire, j'suis le roi des cons ! en fait j'suis nul en informatique, voilà tout. ca fait trois fois que je crée un compte utorrent, et à chaque fois c'est pareil. je télécharge sans soucis, jusqu'au jour ou... plus rien, ça ne démarre même plus. j'aimerais comprendre. mon pote m'avais bien dit, laisse tourner tranquillou après le téléchargement, ce que j'ai fait, mais rien à faire. a chaque fois ça plante sans jamais revenir. jsuis au bout du rouleau les gras là, ça me saoule grave sérieux. meeeeeeeeeeeeeeeeeerde !!

pardon. aidez-moi please.

dans l'ordre, de droite vers la gauche, ça donne ça; 0.71 ratio, 7.2GB en rouge, et 5.17 en vert. c'est tout ce que je peux vous dire.

je serais vraiment content si vous m'aidiez. merci d'avance !

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Haut de la page 
2 pages : [1] 2 ... Fin
Haut de la page Page Précédente Page Suivante 

Inscrivez-vous au Forum PC Astuces !
  • Posez vos questions
  • Résolvez vos problèmes
  • Aidez les autres
  • Participez et créez vos discussions
  • Dialoguez en privé avec d'autres membres
  • Suivez vos sujets préférés
  • Affichez les signatures des membres
  • Suivez les mises à jour des logiciels proposés sur PC Astuces
  • Uploadez et partagez vos images
TOUT EST GRATUIT !

>> Je crée mon compte <<


Sur PC Astuces


 > Tous les forumsInternet et Réseaux

 
Forum PC Astuces© 1997-2014 WebastucesAller en haut de la page