> Tous les forumsInternet et Réseaux

 Google Chrome bloqué...Sujet résolu
Statut du sujet : RESOLU Imprimer
 yacine2520
  Posté le 12/01/2011 @ 22:44  
 Petit astucien

69 Messages

Bonjour!!!

Windows XP-Google Chrome.

Google Chrome est bloqué...Dès que j'essaie de l'ouvrir,un message apparaît m'annonçant:«Aie...aie...aie,Google Chrome est bloqué.Essayez maintenant de le relancer...».J'ai essayé vainement de l'ouvrir.

Actuellement je suis connecté avec IE6...Mais je préfère Google Chrome dont je suis très satisfait.Aidez-moi s'il vous plaît étant débutant en informatique.J'ai pensé que la solution est de désinstaller Google Chrome et le réinstaller par la suite,qu'en pensez-vous?

Merci d'avance!!!

 
 Aller en bas de la page  
 
Publicité
 elle  Posté le 12/01/2011 à 23:51  
  Grande Maîtresse astucienne


33123 Messages

As-tu vérifié dans le gestionnaire des tâches pour voir si Chrome était actif avant d'essayer de le redémarrer?

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 yacine2520  Posté le 13/01/2011 à 00:30  
Petit astucien

69 Messages

Très chère Elle!

Avant tout,merci pour m'avoir répondu.

J'ai bien suivi ton conseil mais pas de trace de Google Chrome dans le gestionnaire de taches...Excuse mon ignorance mais je ne sais quoi faire ?

En tout cas,c'est très gentil de ta part !!!

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 elle  Posté le 13/01/2011 à 00:42  
  Grande Maîtresse astucienne


33123 Messages
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 yacine2520  Posté le 13/01/2011 à 01:24  
Petit astucien

69 Messages

Salut elle !

Je te remercie pour le lien mais je n'arrive pas à exécuter le répertoire...Le 1er symbole est-il pourcentage % ?

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Mori  Posté le 13/01/2011 à 23:07  
Astucien


2625 Messages

oui %

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 yacine2520  Posté le 14/01/2011 à 00:08  
Petit astucien

69 Messages

Salut cher Mori !

Merci pour ton aide...J'ai essayé d'exécuter le répertoire en question :

%USERPROFILE%\Local Settings\Application Data\Google\Chrome\User Data\

sans succès.Mais heureusement que le problème est enfin résolu en désinstallant et en réinstallant de nouveau "Google Chrome".

Merci chers amis Elle et Mori pour votre aide et votre gentillesse...C'est sympa !!!

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Haut de la page 

Inscrivez-vous au Forum PC Astuces !
  • Posez vos questions
  • Résolvez vos problèmes
  • Aidez les autres
  • Participez et créez vos discussions
  • Dialoguez en privé avec d'autres membres
  • Suivez vos sujets préférés
  • Affichez les signatures des membres
  • Suivez les mises à jour des logiciels proposés sur PC Astuces
  • Uploadez et partagez vos images
TOUT EST GRATUIT !

>> Je crée mon compte <<


Sur PC Astuces


 > Tous les forumsInternet et Réseaux

 
Forum PC Astuces© 1997-2014 WebastucesAller en haut de la page