> Tous les forums > Forum Windows 8
 récupération ou Restauration W8Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
viox
  Posté le 19/01/2013 @ 16:53 
Aller en bas de la page 
Astucien

Bonjour,ce matin je me suis retrouvé avec un PC (W8)qui ne voulait pas démarrer,je n'ai jamais eu ce genre de pb c'est vraiment pas banal,c'est pourquoi je dépose ce topic sur le site:il faut d'abord que je vous dise que j'ai

une image du système créer avec "Acronis"mais qui date de quelques semaines.Donc à l'ouverture du PC,c'est d'abord la langue du clavier que je devais choisir,ensuite restauration,mais là impossible,on me dit que le lecteur est vérouillé,prière de le dévérouillé!!!Je choisis donc Récupération,impossible:partition manquante!!!Je mets le CD de réparation,rien à faire,çà ne part pas,alors en désespoir de cause je mets dans le lecteur mon "Boot Acronis"et là surprise ,sans rien faire d'autre(comme par exemple :restaurer)le PC démarre et w8 apparait comme par enchantement,comme je l'ai laissé hier soir.(donc il n'a pas récupérer l'image système créer avec "Acronis plus ancienne)mais il a démarrer,ce qui est super,mais pourquoi????là est le pb et comment a-t'il pu redémarrer?

J'aimerais savoir comment dévérouillé une partition

Merci de vos réponses

Je me suis déjà trouvé devant des pbs,mais jamais de ce genre,par contre,W8 est formidable car l'autre jour,j'ai du faire une réinilisation,et w8 l'a fait en gardant mes fichiers,mais en supprimant les programmes installées,je n'avais plus qu'à réinstaller ceux-çi.

Publicité
roussiau
 Posté le 19/01/2013 à 19:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Ce n'est pas une épidémie, mais ce matin mon ordi sous W8 Pro n'a pas voulu démarrer.

J'ai appuyé x fois sur le bouton de démarrage >>> Rien.

Après une courte attente et un appui sur le bouton démarrage >>> Le DD + ventilo ont démarrés mais l'écran est resté noir.

Après 5 à 10 minutes d'attente, nouveau démarrage qui est allé jusqu'à la carte graphique puis plus rien.

J'ai réappuyé sur le bouton de démarrage et là tout est devenu normal. Mon système a travaillé longuement maintenant tout est OK.

Depuis j'ai refait un arrêt complet et un démarrage >>> Tout est toujours OK.

Explications ????

Jean.

PS: Je possède le DVD de W8 pro et par prudence j'ai fait une sauvegarde de mes données.

viox
 Posté le 19/01/2013 à 20:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ok Roussiau,je viens de lancer Acronis pour récupérer ma sauvegarde,et on dirait que c'est bon ,à suivre!!!!Je crois que je vais mettre C sur un autre disque dur,car j'ai des indics qui me dise peut-être un pb avec mon DD!!

alors je vais essayer,on verra bien

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Windows 8