> Tous les forums > Forum Windows XP
 Impossible de visuailiser www.pluzz.fr ! ! ! ! .Sujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
somebodyone
  Posté le 12/07/2010 @ 08:22 
Aller en bas de la page 
Maître astucien

.......

....... Bonjour tout le monde .

Je suis sous Windows XP-SP2 , navigateur FireFox V3.6.6

Impossible de visualiser une rediff d'émission sur www-pluzz.fr

J'ai arrêté mon FireWall logiciel mais toujours rien ! ! ! ! .

Je n'ai aucune activité sur ma BOX elle est en WAIT ! ! ! et je
n'ai aucun message d'erreur ! ! ! ! ! ! ! j'ai essayé sur plusieurs
émissions et le problème est le même ! ! ! ! .

Quelqu'un ayant une config approximative à la mienne pourrait-il
me dire si il arrive à visualiser une émission.

D'avance merci pour vos réponses et bonne journée à tous .

Publicité
Anonyme
 Posté le 12/07/2010 à 08:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour Somebodyone

J'ai fait l'essai... et nada.. rien !

( XP SP3 FF 3.6.6 )

J'ai regardé leur rubrique d'aide et il doit manquer quelque chose dans FF (j'ai pas épluché dans les détails...)

http://videojts.francetv.fr/player/aide/index.php#PBDRIVER

@suivre



Modifié par Anonyme le 12/07/2010 08:38
Constance
 Posté le 12/07/2010 à 08:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut .o/

Je pense qu'ils ont merdé quelque part dans le code de génération de la page, car si je fais une sélection autour de la vidéo (à partir du texte au-dessus jusqu'à celui en dessous) et fais afficher le code source de la sélection, on voit qu'il tente d'aller chercher le contenu sur 127.0.0.1, soit sur la machine même de la personne qui visualise la page.

Ça devrait donc être rapidement corrigé, puisqu'ils devraient s'en apercevoir rapidement si ça ne fonctionne chez personne (à part depuis le serveur qui héberge effectivement le contenu, peut-être ^^').

somebodyone
 Posté le 12/07/2010 à 08:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

............
Xileh et Constance merci pour vos réponses .

.............
Re. Constance:

Comme ça renvoie sur l'IP LOCAL car il y a bien Terminé en bas à gauche
de l'écran ce serait pas un problème en rapport avec le fichier HOSTS ? ? .



Modifié par somebodyone le 12/07/2010 08:51
Esclapion
 Posté le 12/07/2010 à 08:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

je viens de tester, et chez moi ça passe ????



Modifié par Esclapion le 12/07/2010 08:58
tiobilout
 Posté le 12/07/2010 à 09:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
Publicité
Anonyme
 Posté le 12/07/2010 à 09:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hello...

Etonnant en faisant un rapide nouvel essai... seul "gaston" fonctionne... pour le reste rien !

(et je n'ai rien modifié ni ajouté dans mon navigateur...)

@suivre...

Esclapion
 Posté le 12/07/2010 à 09:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

xileh a écrit :

Hello...

Etonnant en faisant un rapide nouvel essai... seul "gaston" fonctionne... pour le reste rien !

(et je n'ai rien modifié ni ajouté dans mon navigateur...)

@suivre...

Ben non ???? Je teste le tout premier :



Modifié par Esclapion le 12/07/2010 09:11
Anonyme
 Posté le 12/07/2010 à 09:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Esclapion.... t'as un tuyau qui te livre direct depuis France Télévision ...

Pour le moment je n'ai toujours que Gaston ...

Esclapion
 Posté le 12/07/2010 à 09:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

xileh a écrit :

Esclapion.... t'as un tuyau qui te livre direct depuis France Télévision ...

Pour le moment je n'ai toujours que Gaston ...

J'ai quand même Silverlight dans mes updates, j'avais accepté.

somebodyone
 Posté le 12/07/2010 à 09:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

.......
Re. tiobilout:

Exact j'ai aussi trouvé l'information, mais SilverLight pour FireFox .......... .

Et pour Internet Explorer compte du fait que ce PC ne l'utilise jamais il est
toujours en IE-6 et pas du tout sur que SilverLight tourne sous IE-6

Sur ce je vais m'absenter car je dois emmener des petits chérubins à tête blonde
à l'aéroport je serai de retour dans environ 1 h.30 et je vous lirai.



Modifié par somebodyone le 12/07/2010 09:24
Publicité
Esclapion
 Posté le 12/07/2010 à 09:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Avez-vous suivi CE SUJET, notamment le plugin de Tilde ?



Modifié par Esclapion le 12/07/2010 09:25
tiobilout
 Posté le 12/07/2010 à 09:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je ne peux rien dire de plus, mes machines sont à jour SP3 et IE8 ... donc peux pas tester avec SP2 IE6

Anonyme
 Posté le 12/07/2010 à 09:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Esclapion a écrit :
xileh a écrit :

Esclapion.... t'as un tuyau qui te livre direct depuis France Télévision ...

Pour le moment je n'ai toujours que Gaston ...

J'ai quand même Silverlight dans mes updates, j'avais accepté.

Re... a-priori je n'ai pas de trace de SilverLight sur ma machine...

Je pensai d'ailleurs que cela etait lié à IE et pas à FF ???

Ensuite pourquoi malgré cela une seule vidéo est visualisable ????

@suivre...

Esclapion
 Posté le 12/07/2010 à 09:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

As-tu vu mon message précédent ? Essaie ?

Anonyme
 Posté le 12/07/2010 à 09:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re...

J'ai installé le plugin ... et petite évolution au lieu de rester sur "un ecran noir" (pas de lancement de la vidéo) J'ai... une erreur : " FF ne peut pas se connecter..."

Donc je cherche encore...

Publicité
Esclapion
 Posté le 12/07/2010 à 09:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

xileh a écrit :

Re...

J'ai installé le plugin ... et petite évolution au lieu de rester sur "un ecran noir" (pas de lancement de la vidéo) J'ai... une erreur : " FF ne peut pas se connecter..."

Donc je cherche encore...

As-tu un pare-feu, ou qqch comme ça ?

Anonyme
 Posté le 12/07/2010 à 09:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Oui Zone Alarm mais comme je peux voir la vidéo "gaston" et pas les autres je suis surpris...

Just-Friends
 Posté le 12/07/2010 à 09:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

TLM

Suis sous XP pro IE8 et Silverlight 4.0.50524.0 et pas de soucis pour visualiser Pluzz

Ai fait un essai avec Firefox 3.6.6 Plugin Silverlight 4.0.50524.0, j'ai pu visionner le tennis et FF a planté avec Silverlight.

mipierre
 Posté le 12/07/2010 à 09:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Avec Chrome tout passe bien chez moi !

Esclapion
 Posté le 12/07/2010 à 09:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

xileh a écrit :

Oui Zone Alarm mais comme je peux voir la vidéo "gaston" et pas les autres je suis surpris...

Une histoire belge, en somme...

En le désactivant ?

Publicité
Just-Friends
 Posté le 12/07/2010 à 09:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Xileh

tu peux visualiser Gaston car c'est du Flash.

Pluzz nécessite Silverlight....

Anonyme
 Posté le 12/07/2010 à 09:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Esclapion a écrit :
xileh a écrit :

Oui Zone Alarm mais comme je peux voir la vidéo "gaston" et pas les autres je suis surpris...

Une histoire belge, en somme...

En le désactivant ?

Rien... de mieux toujours pour ok pour Gaston... pour le reste ???

J'ai exactement ce que décrit Constance au début du topic...

(peut-être pas le même "contenu" entre Gaston et les autres vidéeo...)

@suivre

edit : Just-Friends ... tu m'a devancé, c'était justement la question que je me posai...



Modifié par Anonyme le 12/07/2010 09:56
Esclapion
 Posté le 12/07/2010 à 09:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

D'après Constance () :

puisqu'ils devraient s'en apercevoir rapidement si ça ne fonctionne chez personne

Apparemment, ça marche chez pas mal de gens.

(edit)

As-tu Adblock plus, sous FF ? Ça pourrait venir de lui.



Modifié par Esclapion le 12/07/2010 09:59
Anonyme
 Posté le 12/07/2010 à 10:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Esclapion a écrit :

D'après Constance () :

puisqu'ils devraient s'en apercevoir rapidement si ça ne fonctionne chez personne

Apparemment, ça marche chez pas mal de gens.

(edit)

As-tu Adblock plus, sous FF ? Ça pourrait venir de lui.

Oui j'ai Adblock mais j'ai essayé en le désactivant et inchangé...

tiobilout
 Posté le 12/07/2010 à 10:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je viens de tester, que cela soit IE 8 ou Firefox 3.6.6, en ayant installé Silverlight ( et rien d'autre ), ça marche avec les deux navigateurs.

L'installation de Silverlight met aussi un plugin dans FF



Modifié par tiobilout le 12/07/2010 10:19
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Windows XP