> Tous les forumsWindows XP

 Impossible de visuailiser www.pluzz.fr ! ! ! ! .Sujet résolu
2 pages : [1] 2 ... Fin
Bas de la page Page Précédente Page Suivante 
Statut du sujet : RESOLU Imprimer
 somebodyone
  Posté le 12/07/2010 @ 08:22  
   Maître astucien


17038 Messages

.......

....... Bonjour tout le monde .

Je suis sous Windows XP-SP2 , navigateur FireFox V3.6.6

Impossible de visualiser une rediff d'émission sur www-pluzz.fr

J'ai arrêté mon FireWall logiciel mais toujours rien ! ! ! ! .

Je n'ai aucune activité sur ma BOX elle est en WAIT ! ! ! et je
n'ai aucun message d'erreur ! ! ! ! ! ! ! j'ai essayé sur plusieurs
émissions et le problème est le même ! ! ! ! .

Quelqu'un ayant une config approximative à la mienne pourrait-il
me dire si il arrive à visualiser une émission.

D'avance merci pour vos réponses et bonne journée à tous .

 
 Aller en bas de la page  
 
Publicité
 Anonyme  Posté le 12/07/2010 à 08:37  
Astucien

3936 Messages

Bonjour Somebodyone

J'ai fait l'essai... et nada.. rien !

( XP SP3 FF 3.6.6 )

J'ai regardé leur rubrique d'aide et il doit manquer quelque chose dans FF (j'ai pas épluché dans les détails...)

http://videojts.francetv.fr/player/aide/index.php#PBDRIVER

@suivre



Modifié par Anonyme le 12/07/2010 08:38
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Constance  Posté le 12/07/2010 à 08:43  
Astucien


4766 Messages

Salut .o/

Je pense qu'ils ont merdé quelque part dans le code de génération de la page, car si je fais une sélection autour de la vidéo (à partir du texte au-dessus jusqu'à celui en dessous) et fais afficher le code source de la sélection, on voit qu'il tente d'aller chercher le contenu sur 127.0.0.1, soit sur la machine même de la personne qui visualise la page.

Ça devrait donc être rapidement corrigé, puisqu'ils devraient s'en apercevoir rapidement si ça ne fonctionne chez personne (à part depuis le serveur qui héberge effectivement le contenu, peut-être ^^').

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 somebodyone  Posté le 12/07/2010 à 08:49  
  Maître astucien


17038 Messages

............
Xileh et Constance merci pour vos réponses .

.............
Re. Constance:

Comme ça renvoie sur l'IP LOCAL car il y a bien Terminé en bas à gauche
de l'écran ce serait pas un problème en rapport avec le fichier HOSTS ? ? .



Modifié par somebodyone le 12/07/2010 08:51
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Esclapion  Posté le 12/07/2010 à 08:55  
  Grand Maître astucien


27263 Messages

Bonjour,

je viens de tester, et chez moi ça passe ????



Modifié par Esclapion le 12/07/2010 08:58
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 tiobilout  Posté le 12/07/2010 à 09:04  
  Maître astucien

15418 Messages
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 Anonyme  Posté le 12/07/2010 à 09:07  
Astucien

3936 Messages

Hello...

Etonnant en faisant un rapide nouvel essai... seul "gaston" fonctionne... pour le reste rien !

(et je n'ai rien modifié ni ajouté dans mon navigateur...)

@suivre...

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Esclapion  Posté le 12/07/2010 à 09:11  
  Grand Maître astucien


27263 Messages
xileh a écrit :

Hello...

Etonnant en faisant un rapide nouvel essai... seul "gaston" fonctionne... pour le reste rien !

(et je n'ai rien modifié ni ajouté dans mon navigateur...)

@suivre...

Ben non ???? Je teste le tout premier :



Modifié par Esclapion le 12/07/2010 09:11
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Anonyme  Posté le 12/07/2010 à 09:15  
Astucien

3936 Messages

Esclapion.... t'as un tuyau qui te livre direct depuis France Télévision ...

Pour le moment je n'ai toujours que Gaston ...

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Esclapion  Posté le 12/07/2010 à 09:18  
  Grand Maître astucien


27263 Messages
xileh a écrit :

Esclapion.... t'as un tuyau qui te livre direct depuis France Télévision ...

Pour le moment je n'ai toujours que Gaston ...

J'ai quand même Silverlight dans mes updates, j'avais accepté.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 somebodyone  Posté le 12/07/2010 à 09:19  
  Maître astucien


17038 Messages

.......
Re. tiobilout:

Exact j'ai aussi trouvé l'information, mais SilverLight pour FireFox .......... .

Et pour Internet Explorer compte du fait que ce PC ne l'utilise jamais il est
toujours en IE-6 et pas du tout sur que SilverLight tourne sous IE-6

Sur ce je vais m'absenter car je dois emmener des petits chérubins à tête blonde
à l'aéroport je serai de retour dans environ 1 h.30 et je vous lirai.



Modifié par somebodyone le 12/07/2010 09:24
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 Esclapion  Posté le 12/07/2010 à 09:21  
  Grand Maître astucien


27263 Messages

Avez-vous suivi CE SUJET, notamment le plugin de Tilde ?



Modifié par Esclapion le 12/07/2010 09:25
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 tiobilout  Posté le 12/07/2010 à 09:22  
  Maître astucien

15418 Messages

Je ne peux rien dire de plus, mes machines sont à jour SP3 et IE8 ... donc peux pas tester avec SP2 IE6

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Anonyme  Posté le 12/07/2010 à 09:28  
Astucien

3936 Messages
Esclapion a écrit :
xileh a écrit :

Esclapion.... t'as un tuyau qui te livre direct depuis France Télévision ...

Pour le moment je n'ai toujours que Gaston ...

J'ai quand même Silverlight dans mes updates, j'avais accepté.

Re... a-priori je n'ai pas de trace de SilverLight sur ma machine...

Je pensai d'ailleurs que cela etait lié à IE et pas à FF ???

Ensuite pourquoi malgré cela une seule vidéo est visualisable ????

@suivre...

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Esclapion  Posté le 12/07/2010 à 09:33  
  Grand Maître astucien


27263 Messages

As-tu vu mon message précédent ? Essaie ?

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Anonyme  Posté le 12/07/2010 à 09:41  
Astucien

3936 Messages

Re...

J'ai installé le plugin ... et petite évolution au lieu de rester sur "un ecran noir" (pas de lancement de la vidéo) J'ai... une erreur : " FF ne peut pas se connecter..."

Donc je cherche encore...

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 Esclapion  Posté le 12/07/2010 à 09:44  
  Grand Maître astucien


27263 Messages
xileh a écrit :

Re...

J'ai installé le plugin ... et petite évolution au lieu de rester sur "un ecran noir" (pas de lancement de la vidéo) J'ai... une erreur : " FF ne peut pas se connecter..."

Donc je cherche encore...

As-tu un pare-feu, ou qqch comme ça ?

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Anonyme  Posté le 12/07/2010 à 09:45  
Astucien

3936 Messages

Oui Zone Alarm mais comme je peux voir la vidéo "gaston" et pas les autres je suis surpris...

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Just-Friends  Posté le 12/07/2010 à 09:45  
Petit astucien

139 Messages

TLM

Suis sous XP pro IE8 et Silverlight 4.0.50524.0 et pas de soucis pour visualiser Pluzz

Ai fait un essai avec Firefox 3.6.6 Plugin Silverlight 4.0.50524.0, j'ai pu visionner le tennis et FF a planté avec Silverlight.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 mipierre  Posté le 12/07/2010 à 09:47  
  Maître astucien


10608 Messages

Avec Chrome tout passe bien chez moi !

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Esclapion  Posté le 12/07/2010 à 09:48  
  Grand Maître astucien


27263 Messages
xileh a écrit :

Oui Zone Alarm mais comme je peux voir la vidéo "gaston" et pas les autres je suis surpris...

Une histoire belge, en somme...

En le désactivant ?

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 Just-Friends  Posté le 12/07/2010 à 09:53  
Petit astucien

139 Messages

Xileh

tu peux visualiser Gaston car c'est du Flash.

Pluzz nécessite Silverlight....

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Anonyme  Posté le 12/07/2010 à 09:55  
Astucien

3936 Messages
Esclapion a écrit :
xileh a écrit :

Oui Zone Alarm mais comme je peux voir la vidéo "gaston" et pas les autres je suis surpris...

Une histoire belge, en somme...

En le désactivant ?

Rien... de mieux toujours pour ok pour Gaston... pour le reste ???

J'ai exactement ce que décrit Constance au début du topic...

(peut-être pas le même "contenu" entre Gaston et les autres vidéeo...)

@suivre

edit : Just-Friends ... tu m'a devancé, c'était justement la question que je me posai...



Modifié par Anonyme le 12/07/2010 09:56
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Esclapion  Posté le 12/07/2010 à 09:57  
  Grand Maître astucien


27263 Messages

D'après Constance () :

puisqu'ils devraient s'en apercevoir rapidement si ça ne fonctionne chez personne

Apparemment, ça marche chez pas mal de gens.

(edit)

As-tu Adblock plus, sous FF ? Ça pourrait venir de lui.



Modifié par Esclapion le 12/07/2010 09:59
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Anonyme  Posté le 12/07/2010 à 10:00  
Astucien

3936 Messages
Esclapion a écrit :

D'après Constance () :

puisqu'ils devraient s'en apercevoir rapidement si ça ne fonctionne chez personne

Apparemment, ça marche chez pas mal de gens.

(edit)

As-tu Adblock plus, sous FF ? Ça pourrait venir de lui.

Oui j'ai Adblock mais j'ai essayé en le désactivant et inchangé...

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 tiobilout  Posté le 12/07/2010 à 10:09  
  Maître astucien

15418 Messages

Je viens de tester, que cela soit IE 8 ou Firefox 3.6.6, en ayant installé Silverlight ( et rien d'autre ), ça marche avec les deux navigateurs.

L'installation de Silverlight met aussi un plugin dans FF



Modifié par tiobilout le 12/07/2010 10:19
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 Anonyme  Posté le 12/07/2010 à 10:12  
Astucien

3936 Messages

Eureka !!!!!

J'ai désinstallé le plugin que j'avais mis (sans doute une erreur...je ne sais pas) et ai repris celui indiqué en lien sur le topic de Tilde

http://www.clubic.com/telecharger-fiche35439-windows-media-player-firefox-plugin.html

Et... ça marche....

La, avec un peu de persévérance !

Merci des indications données et de l'aide pour pister la bonne solution

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Esclapion  Posté le 12/07/2010 à 10:21  
  Grand Maître astucien


27263 Messages

Vraiment doué, Tilde !

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Anonyme  Posté le 12/07/2010 à 10:23  
Astucien

3936 Messages
Esclapion a écrit :

Vraiment doué, Tilde !

Tout a fait d'accord, il m'a surpris plus d'une fois par les bonnes solutions trouvées

Bonne journée, encore merci et @+

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 tiobilout  Posté le 12/07/2010 à 10:25  
  Maître astucien

15418 Messages

Sans enlever le moindre mérite à Tilde, il n'y a rien d'autre à faire que d'installer Silverlight.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Esclapion  Posté le 12/07/2010 à 10:28  
  Grand Maître astucien


27263 Messages
tiobilout a écrit :

Sans enlever le moindre mérite à Tilde, il n'y a rien d'autre à faire que d'installer Silverlight.

Silverlight installe le plugin de FF ?

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 tiobilout  Posté le 12/07/2010 à 10:31  
  Maître astucien

15418 Messages
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Esclapion  Posté le 12/07/2010 à 10:46  
  Grand Maître astucien


27263 Messages

Vu, j'avais raté ce détail. Lui n'installe que le plugin FF, ce qui n'est d'ailleurs pas plus mal.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 tiobilout  Posté le 12/07/2010 à 10:57  
  Maître astucien

15418 Messages
Esclapion a écrit :

Vu, j'avais raté ce détail. Lui n'installe que le plugin FF, ce qui n'est d'ailleurs pas plus mal.

Normal que tu l'aies raté, je l'ai ajouté par la suite ...

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Joekid33  Posté le 12/07/2010 à 11:36  
  Astucien


5281 Messages

Somebodyone,

- Es tu bien sûr d'avoir + de 18 ans pour cette émission de Strip-Tease !!!

Sinon, j'ai Silverlight, dont le plug-in ! et je l'ai désactivé ! chez moi cela fonctionne mieux avec Flash, moins gourmand sans doute ! ceci avec n'importe

quel navigateur !

Va comprendre !

A +

  Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 somebodyone  Posté le 12/07/2010 à 11:53  
  Maître astucien


17038 Messages

..........
Re. joekid33

Je suis revenu de ma corvée ! ! ! ! ! .

Bon j'ai relu tout ce qui a été écrit en mon absence et je vais
essayer sans me gourer de charger le bon PlugIn pour FF.

C'est surtout Strip cérébral et mental ! ! il y a souvent d'excellent
reportage je me souviens entre autre d'un sur l'informatique qui est
excellent c'est 7 minutes de bonheur, Stip-Tease informatique ! ! .

Tu vas le visualiser en cliquant ICI sauf si tu l'as déjà vu, c'est aussi
pour ceux qui ne le connaitraient pas.



Modifié par somebodyone le 12/07/2010 11:55
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Haut de la page 
2 pages : [1] 2 ... Fin
Haut de la page Page Précédente Page Suivante 

 > Tous les forumsWindows XP

 
Forum PC Astuces© 1997-2014 WebastucesAller en haut de la page