> Tous les forumsWindows Vista

 Pourquoi mon ordinateur rame t-il autant??Sujet résolu
Statut du sujet : RESOLU Imprimer
 karen44
  Posté le 14/06/2010 @ 16:49  
 Petite astucienne

102 Messages

Bonjour a tous,

Il y a même pas un mois, j'ai nettoyer complètement mon pc et depuis il rame enornément quand je veux aller sur internet et je ne sais pas pourquoi, que dois-je faire ???

Merci cordialement karen44.

 
 Aller en bas de la page  
 
Publicité
 chaseur57150  Posté le 14/06/2010 à 16:57  
  Grand Maître astucien


25367 Messages

karen44.

Passe Malwarebytes faire une mise à jour avant utlisation et post le rapport.

http://forum.pcastuces.com/malwarebytes_antimalwares___tutoriel-f31s3.htm

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 karen44  Posté le 14/06/2010 à 20:26  
Petite astucienne

102 Messages

,

d'accord je vais faire sa tout de suite.

merci beaucoup cordialement karen44.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 karen44  Posté le 14/06/2010 à 22:44  
Petite astucienne

102 Messages

,

voici le rapport :

Malwarebytes' Anti-Malware 1.46
www.malwarebytes.org

Version de la base de données: 4198

Windows 6.0.6002 Service Pack 2
Internet Explorer 8.0.6001.18928

14/06/2010 22:18:42
mbam-log-2010-06-14 (22-18-42).txt

Type d'examen: Examen complet (C:\|D:\|E:\|G:\|H:\|I:\|J:\|)
Elément(s) analysé(s): 285122
Temps écoulé: 1 heure(s), 20 minute(s), 56 seconde(s)

Processus mémoire infecté(s): 0
Module(s) mémoire infecté(s): 0
Clé(s) du Registre infectée(s): 0
Valeur(s) du Registre infectée(s): 0
Elément(s) de données du Registre infecté(s): 0
Dossier(s) infecté(s): 0
Fichier(s) infecté(s): 0

Processus mémoire infecté(s):
(Aucun élément nuisible détecté)

Module(s) mémoire infecté(s):
(Aucun élément nuisible détecté)

Clé(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Valeur(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Elément(s) de données du Registre infecté(s):
(Aucun élément nuisible détecté)

Dossier(s) infecté(s):
(Aucun élément nuisible détecté)

Fichier(s) infecté(s):
(Aucun élément nuisible détecté)

Merci cordialement karen44.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 15/06/2010 à 07:07  
  Grand Maître astucien


25367 Messages

karen44. Fait une défragmentation de ton disque dur.

Faire également un scandisk.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 karen44  Posté le 15/06/2010 à 23:27  
Petite astucienne

102 Messages

bonsoir,

merci de m'avoir répondu j'ai defragmenté mon dique dur pour faire un scandisk comment dois-je faire, dois-je utiliser AD-R{#}???

{#}merci cordialement karen44.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 chaseur57150  Posté le 16/06/2010 à 07:44  
  Grand Maître astucien


25367 Messages

karen44. Je te donne le tuoto pour XP, pour vista c'est identique.

Tu coches les deux cases " verification du disque " tu en auras pour 1 heure à faire ce scandisk.

http://maroc-tutorial.com/ma/windows/reparation-et-maintenance/faire-un-scandisk-sous-xp.html

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 karen44  Posté le 16/06/2010 à 11:22  
Petite astucienne

102 Messages

,

j'ai essayer et j'ai une fenetre qui s'ouvre en me disant que windows ne peut pas verifier le disque tant qu'il est utiliser.Du coup jai eteint puis redémarer l'ordi mais rien ne s'est passer.

Que dois-je faire??

merci cordialement karen44.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 16/06/2010 à 13:55  
  Grand Maître astucien


25367 Messages

Tu as bien coché les deux cases comme demandé, ensuite tu clic sur "démarrer ".

Tu coupes ton PC puis tu redémarres le scandisk devrait démarrer.



Modifié par chaseur57150 le 16/06/2010 13:59
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 karen44  Posté le 16/06/2010 à 18:41  
Petite astucienne

102 Messages

,

je vais recomencer pour être sur.

merci cordialement karen44

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 karen44  Posté le 16/06/2010 à 20:05  
Petite astucienne

102 Messages

,

le scan s'est terminé normalement, le problème perciste le pc rame toujours autant.

Que puis-je faire??

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 chaseur57150  Posté le 16/06/2010 à 20:47  
  Grand Maître astucien


25367 Messages

Ces derniers temps tu n'aurais pas ajouté un logiciel quelconque?

Quel est ton antivirus?

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 karen44  Posté le 17/06/2010 à 13:05  
Petite astucienne

102 Messages

Bonjours chaseur

Apres la desinfection de mon ordie avec l aide de labougie que je remercie encore j ai des fenetres qui s ouvrer concernant une connection via miniport de la, papayou47 ma demande de faire une restauration systeme ce que j ai fait et depuis mon ordi rame+++

pour repondre a tes questions non pas de logiciels installes et mon antivirus est avira conseille par pca

Te souhaitant bonne lecture.

Amicalement Karen44

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 17/06/2010 à 13:40  
  Grand Maître astucien


25367 Messages

karen44. Tu peux tenter une réparation de Windows si tu as le CD d'installation.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 karen44  Posté le 17/06/2010 à 17:58  
Petite astucienne

102 Messages

Bonsoir chaseur

Je n ai pas le cd windows as tu une autre solution?

Merci.

Cordialement Karen44.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 17/06/2010 à 19:07  
  Grand Maître astucien


25367 Messages

karen44. A mon avis tu a dû perdre des fichiers je ne vois pas d'autres explication.

Regarde la pour réparer vista sans CD d'installation.

http://www.informatruc.com/forum/topic21768.html

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 karen44  Posté le 19/06/2010 à 12:06  
Petite astucienne

102 Messages

,

D'accord je vais essayer parcontre cela me prendra surement beaucoup de temps car je suis nul en informatique.

merci de m'avoir répondu et a ientot.

cordialement karen44.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 karen44  Posté le 19/06/2010 à 12:46  
Petite astucienne

102 Messages

,

j'ai tout lu et je ne vois pas vrément ce que je dois faire car il y a beaucoup d'informations différentes et je suis perdu.

est-ce qu'il est possible de retirer vista pour metre xp à la place ???

Merci , cordialement karen44.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 19/06/2010 à 12:54  
  Grand Maître astucien


25367 Messages
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 karen44  Posté le 19/06/2010 à 20:00  
Petite astucienne

102 Messages

,

merci beaucoup je vais devoir atendre pour que l'on me prête le cd d'installation de windows XP .

Enocre merci cordialement karen44.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chaseur57150  Posté le 19/06/2010 à 20:24  
  Grand Maître astucien


25367 Messages

De rien.

Oui il suffit de te faire prêter un CD d'installation Windows XP, tu es bien sous XP?

Bonne soirée.



Modifié par chaseur57150 le 19/06/2010 20:25
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 y.bli  Posté le 19/06/2010 à 22:58  
  Astucien

8430 Messages
karen44 a écrit :

merci beaucoup je vais devoir atendre pour que l'on me prête le cd d'installation de windows XP .

Enocre merci cordialement karen44.

Bonjour,

Attention quand même... beaucoup de PC livrés d'origine avec Vista ont des équipements dont les pilotes n'existent pas sous XP ; il faut vérifier avant de retirer Vista qu'on aura bien tous les drivers XP... et c'est pas sûr...

Pour ton histoire de ralentissement, quel est ton fournisseur d'accès ? ne serait-ce pas Orange et tu aurais installé le Gestionnaire Orange ? c'est une cause de ralentissement malheureusement fréquente.

@+

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Labougie  Posté le 20/06/2010 à 00:54  
  Astucien


6321 Messages

Chaseur,

Ybli,

Karen,

Par curiosité pourrais tu lancer Ceci .

Double clique dessus, puis poste le rapport, cela va aider Chaseur et Ybli.

Ton problème est il toujours celui de via miniport wan (ppoe) ?


  • une piste => dans le panneau de configuration \ option internet \ Propiété di'nterent \ connexions \ décoche connexion par défaut
  • appliquer \ ok

labougie

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 karen44  Posté le 20/06/2010 à 22:23  
Petite astucienne

102 Messages

,

merci labougie, j'ai pu régler le problème du message qui se lançais c'est d'ailleur depuis cette manipulation que internet rame autant.

Suite au message de Labougie je vous fournis le rapport:

les cles run par labougie

Run by Naty at [20/06/2010 22:17]

Architecture [x86]

#-----------Systeme de Naty

Windows Vista (TM) Home Premium

Service Pack 2

#-----------Resultat de la recherche Vista 32bits

HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run

UnlockerAssistant REG_SZ "C:\Program Files\Unlocker\UnlockerAssistant.exe"

tsnp325 REG_SZ C:\Windows\tsnp325.exe

snp325 REG_SZ C:\Windows\vsnp325.exe

USB Storage Toolbox REG_SZ C:\Windows\UMStor\Res.EXE

avgnt REG_SZ "C:\Program Files\Avira\AntiVir Desktop\avgnt.exe" /min

RtHDVCpl REG_SZ RtHDVCpl.exe

snpstd REG_SZ C:\Windows\vsnpstd.exe

Adobe Reader Speed Launcher REG_SZ "C:\Program Files\Adobe\Reader 9.0\Reader\Reader_sl.exe"

Adobe ARM REG_SZ "C:\Program Files\Common Files\Adobe\ARM\1.0\AdobeARM.exe"

DivXUpdate REG_SZ "C:\Program Files\DivX\DivX Update\DivXUpdate.exe" /CHECKNOW

QuickTime Task REG_SZ "C:\Program Files\VistaCodecPack\QT\QTTask.exe" -atboottime

SunJavaUpdateSched REG_SZ "C:\Program Files\Common Files\Java\Java Update\jusched.exe"

HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run\OptionalComponents

[HKEY_LOCAL_MACHINE\Software\Microsoft\Shared Tools\MSConfig\startupreg]

"item"="Adobe Reader Speed Launcher"

"item"="BrMfcWnd"

"item"="ccleaner"

"item"="codecs"

"item"="codecsu"

"item"="ControlCenter3"

"item"="CrocPopup+ "

"item"="ehTray.exe"

"item"="FixCamera"

"item"="IndxStoreSvr_{79662E04-7C6C-4d9f-84C7-88D8A56B10AA}"

"item"="NBKeyScan"

"item"="NeroFilterCheck"

"item"="RegistryBooster 2 d'Uniblue "

"item"="RtHDVCpl"

"item"="Sidebar"

"item"="Skytel"

"item"="snp325"

"item"="snpstd"

"item"="SunJavaUpdateSched"

"item"="swg"

"item"="tsnp325"

"command"="\"C:\\Program Files\\Adobe\\Reader 9.0\\Reader\\Reader_sl.exe\""

"command"="C:\\Program Files\\Brother\\Brmfcmon\\BrMfcWnd.exe /AUTORUN"

"command"="\"C:\\Program Files\\CCleaner\\ccleaner.exe\" /AUTO"

"command"="C:\\Users\\Naty.PC-de-Karen\\Desktop\\Fr Codec\\FFDShow\\svcodecs.exe"

"command"="C:\\Users\\Naty.PC-de-Karen\\Desktop\\Fr Codec\\FFDShow\\svcodecsu.exe"

"command"="C:\\Program Files\\Brother\\ControlCenter3\\brctrcen.exe /autorun"

"command"="C:\\PROGRA~1\\CROCPO~1\\CROCPO~1.exe"

"command"="C:\\Windows\\ehome\\ehTray.exe"

"command"="C:\\Windows\\FixCamera.exe"

"command"="\"C:\\Program Files\\Common Files\\Nero\\Lib\\NMIndexStoreSvr.exe\" ASO-616B5711-6DAE-4795-A05F-39A1E5104020"

"command"="\"C:\\Program Files\\Nero\\Nero8\\Nero BackItUp\\NBKeyScan.exe\""

"command"="C:\\Program Files\\Common Files\\Nero\\Lib\\NeroCheck.exe"

"command"="c:\\bureau\\registrybooster 2\\StartRegistryBooster.exe"

"command"="RtHDVCpl.exe"

"command"="C:\\Program Files\\Windows Sidebar\\sidebar.exe /autoRun"

"command"="Skytel.exe"

"command"="C:\\Windows\\vsnp325.exe"

"command"="C:\\Windows\\vsnpstd.exe"

"command"="\"C:\\Program Files\\Java\\jre6\\bin\\jusched.exe\""

"command"="C:\\Program Files\\Google\\GoogleToolbarNotifier\\GoogleToolbarNotifier.exe"

"command"="C:\\Windows\\tsnp325.exe"

#-----------Resultat de la recherche Vista 64bits

[HKEY_LOCAL_MACHINE\Software\Wow6432Node\Microsoft\Microsoft\Windows\CurrentVersion\Run]

[HKEY_LOCAL_MACHINE\Software\Wow6432Node\Microsoft\Shared Tools\MSConfig\startupreg]

#----- Etat de certains Services

#--- Centre de Securite

SERVICE_NAME: wscsvc

TYPE : 20 WIN32_SHARE_PROCESS

STATE : 4 RUNNING

(STOPPABLE, NOT_PAUSABLE, ACCEPTS_SHUTDOWN)

WIN32_EXIT_CODE : 0 (0x0)

SERVICE_EXIT_CODE : 0 (0x0)

CHECKPOINT : 0x0

WAIT_HINT : 0x0

#--- Gestionnaire des Comptes de Securite

SERVICE_NAME: SamSs

TYPE : 20 WIN32_SHARE_PROCESS

STATE : 4 RUNNING

(NOT_STOPPABLE, NOT_PAUSABLE, IGNORES_SHUTDOWN)

WIN32_EXIT_CODE : 0 (0x0)

SERVICE_EXIT_CODE : 0 (0x0)

CHECKPOINT : 0x0

WAIT_HINT : 0x0

#--- Netlogon

SERVICE_NAME: Netlogon

TYPE : 20 WIN32_SHARE_PROCESS

STATE : 1 STOPPED

WIN32_EXIT_CODE : 1077 (0x435)

SERVICE_EXIT_CODE : 0 (0x0)

CHECKPOINT : 0x0

WAIT_HINT : 0x0

#--- Pare Feu Windows

SERVICE_NAME: MpsSvc

TYPE : 20 WIN32_SHARE_PROCESS

STATE : 4 RUNNING

(STOPPABLE, NOT_PAUSABLE, IGNORES_SHUTDOWN)

WIN32_EXIT_CODE : 0 (0x0)

SERVICE_EXIT_CODE : 0 (0x0)

CHECKPOINT : 0x0

WAIT_HINT : 0x0

#--- Service du Profil Utilisateur

SERVICE_NAME: ProfSvc

TYPE : 20 WIN32_SHARE_PROCESS

STATE : 4 RUNNING

(STOPPABLE, NOT_PAUSABLE, ACCEPTS_SHUTDOWN)

WIN32_EXIT_CODE : 0 (0x0)

SERVICE_EXIT_CODE : 0 (0x0)

CHECKPOINT : 0x0

WAIT_HINT : 0x0

#--- Windows Defender

SERVICE_NAME: WinDefend

TYPE : 20 WIN32_SHARE_PROCESS

STATE : 4 RUNNING

(STOPPABLE, NOT_PAUSABLE, ACCEPTS_SHUTDOWN)

WIN32_EXIT_CODE : 0 (0x0)

SERVICE_EXIT_CODE : 0 (0x0)

CHECKPOINT : 0x0

WAIT_HINT : 0x0

#--- Windows Update

SERVICE_NAME: wuauserv

TYPE : 20 WIN32_SHARE_PROCESS

STATE : 4 RUNNING

(STOPPABLE, NOT_PAUSABLE, ACCEPTS_SHUTDOWN)

WIN32_EXIT_CODE : 0 (0x0)

SERVICE_EXIT_CODE : 0 (0x0)

CHECKPOINT : 0x0

WAIT_HINT : 0x0

#--- Eol

#-----------Fin de la recherche

parcontre demain je vous préviens que je risque de ne pas répondre aux message car je passe mon épreuves enticipé de français écrite et donc je ne sais pas si j'aurais le temps de me connecter mais je vous réponderais le lendemain de sur.

Je vous remercie pour votre passience,

amicalement karen44.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Labougie  Posté le 22/06/2010 à 22:41  
  Astucien


6321 Messages

Karen,

A part registrybooster 2 a désinstaller comme dit la fois dernière fois . Ce petit log n'indique rien de très précis sauf les logiciels lancés au démarrage et quelques services.

bon courage pour la suite karen.

labougie

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 karen44  Posté le 23/06/2010 à 21:07  
Petite astucienne

102 Messages

,

d'accord je vais retirer registrybooster 2 alors merci beaucoup.

Merci amicalement karen44.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 
Publicité
 karen44  Posté le 23/06/2010 à 22:59  
Petite astucienne

102 Messages

,

je l'ai chercher partout et je ne le trouve pas registrybooster2 .

merci cordialement karen44.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Haut de la page 
Inscrivez-vous au Forum PC Astuces !
  • Posez vos questions
  • Résolvez vos problèmes
  • Aidez les autres
  • Participez et créez vos discussions
  • Dialoguez en privé avec d'autres membres
  • Suivez vos sujets préférés
  • Affichez les signatures des membres
TOUT EST GRATUIT !

Je crée mon compte


Sur PC Astuces

 > Tous les forumsWindows Vista

 
Forum PC Astuces© 1997-2014 WebastucesAller en haut de la page