> Tous les forums > Forum Multimédia
 Un document avi avec deux bandes son superposées
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Le Lilloisien
  Posté le 01/12/2008 @ 15:31 
Aller en bas de la page 
Petit astucien

Bonjour à toute et tous,

Je m'arrache les tous derniers cheveux qui me reste !

Je m'explique :

J'ai reçu un film qui est un fichier AVI.

Que je lise ce fichier su le PC ou transféré sur une clé USB pour le lire sur le lecteur DVD de salon j'ai toujours deux bandes sons en même temps!

En parcourant ce merveilleux forum qu'est PCASTUCES, j'espérais trouver une solution à mon problème...

En Vain.

J'ai essayé plusieurs fois du ré encoder le fichier AVI avec VirtualDubMOD 1.5.10.1 mais je n'en sors pas. J'ai tenté de trouver la solution via : C:\Documents and Settings\Moi\Local Settings\TEMP\Rar$EX00.265\Encoder_VDM.htm...

Quelqu'un(e) aurait-il (elle) la patience de m'expliquer façon :

- " comment enlever une bande son , pour les nuls ? "

Merci d'avance

Publicité
Le Lilloisien
 Posté le 01/12/2008 à 18:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Help

Le Lilloisien
 Posté le 02/12/2008 à 17:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Soyez sympa... Aidez-moi svp

gé42000
 Posté le 07/12/2008 à 16:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour le Lilloisien,

Je viens juste de tomber sur ton post.

Que veux-tu faire au juste supprimer une des deux bandes son ou supprimer la totalité du son ?

Le Lilloisien
 Posté le 07/12/2008 à 16:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci gé42000,

Comme écrit dans ma demande :

-" J'ai reçu un film qui est un fichier AVI.

Que je lise ce fichier sur le PC ou transféré sur une clé USB pour le lire sur le lecteur DVD de salon, j'ai toujours deux bandes sons en même temps!

En parcourant ce merveilleux forum qu'est PCASTUCES, j'espérais trouver une solution à mon problème...

En Vain.

J'ai essayé plusieurs fois du ré encoder le fichier AVI avec VirtualDubMOD 1.5.10.1 mais je n'en sors pas. J'ai tenté de trouver la solution via : C:\Documents and Settings\Moi\Local Settings\TEMP\Rar$EX00.265\Encoder_VDM.htm...

Quelqu'un(e) aurait-il (elle) la patience de m'expliquer façon :

- " comment enlever une bande son , pour les nuls ? "

Merci

gé42000
 Posté le 07/12/2008 à 16:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Le Lilloisien, Je crains que tu ne puisses pas enlever une seule des deux bandes son, mais essaye d'enregistrer la bande son en stéréo avec goldwave gratuit en version d'essai et tu verras si tu as deux bandes sons distinctes auquel cas tu peux en supprimer une et la réintégrer dans ta vidéo, sinon il n'y a malheureusement rien à faire.

Mais attends d'autres avis quand même.

http://www.zdnet.fr/telecharger/windows/fiche/0,39021313,11004813s,00.htm ou

http://www.jetelecharge.com/Multimedia/442.php

Publicité
Le Lilloisien
 Posté le 07/12/2008 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ok merci bien...

A l'impossible, nul n'est tenu !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Multimédia