> Tous les forumsWindows 7

 Explorateur windows ne repond pasSujet résolu
Statut du sujet : RESOLU Imprimer
 chantalou66
  Posté le 22/06/2010 @ 08:31  
 Petite astucienne


518 Messages

à tous,j'ai ce problème où je perds du temps et même en allant sur plusieurs forum, je n'ai osé rien faire: En fait souvent, lorsque je vais sur demarrer,rien ne se passe ou lorsque je veux executer en tant qu'administrateur, ça patine et à force d'insister, forcément (explorateur windows ne répond pas et je dois attendre que le programme réponde où fermer le programme).

Egalement, lorsque je double clic sur une icone , ça fait parfois pareil et c'est rageant car je ne sais nullement ce que j'ai du faire comme erreur.Voilà, si quelqu'un pourrait me venir en aide, ce serait super.Merci et à .J'ai oublié de vous dire qu'internet explorer et outloock fonctionnent parfaitement.

 
 Aller en bas de la page  
 
Publicité
 chantalou66  Posté le 22/06/2010 à 08:44  
Petite astucienne


518 Messages

Re et je précise aussi que lorsque je vais sur demmarrer et que je choisis d'executer ou de choisir un programme, donc ça patine une éternité mais lorsque je veux redemarrer, il patine toujours et suis obligée d'éteindre l'ordi à chaque fois .Encore merci si vous pouvez m'aider svp.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 Anonyme  Posté le 22/06/2010 à 09:38  
  Maîtresse astucienne


12197 Messages

Bonjour,

Commence par fais un scan avec Malwarebytes.
S'il trouve quelque chose, poste le rapport.

Sinon, dans la zone Rechercher du Menu Démarrer, tape msconfig.
Onglet Démarrage, décoche tout sauf ton antivirus et ton pare-feu.
Redémarre.
Si Windows ne patine plus, tu pourras recocher les cases petit à petit, jusqu'à trouver la coupable.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
 chantalou66  Posté le 22/06/2010 à 11:53  
Petite astucienne


518 Messages

Merci ardwen de me répondre et en fait sur malware antimalware, rien, et j'ai procédé à l'action de démarrage qui à l'air de correspondre puisque je peux enfin tout ouvrir.Par contre j'ai aussi désinstallé l'antivirus dont les mises à jour ne se faisaient pas entièrement et réinstallé.Je marque résolu car tout est OK et merci encore pour l'info concernant le démarrage@+ Super.

 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Haut de la page 

Inscrivez-vous au Forum PC Astuces !
  • Posez vos questions
  • Résolvez vos problèmes
  • Aidez les autres
  • Participez et créez vos discussions
  • Dialoguez en privé avec d'autres membres
  • Suivez vos sujets préférés
  • Affichez les signatures des membres
  • Suivez les mises à jour des logiciels proposés sur PC Astuces
  • Uploadez et partagez vos images
TOUT EST GRATUIT !

>> Je crée mon compte <<


Sur PC Astuces


 > Tous les forumsWindows 7

 
Forum PC Astuces© 1997-2014 WebastucesAller en haut de la page