> Tous les forums > Forum Multimédia
 VLC mode administrateur
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
André Fournier
  Posté le 20/04/2011 @ 23:49 
Aller en bas de la page 
Petit astucien

Bonjour, je viens d'upgrader ma version de VLC.

J'ai essayé la 1.1.7 et la 1.1.9. Elles marchent toutes les 2, mais depuis l'upgrade, impossible d'utiliser mon raccourci, démarrage en mode administrateur

obligatoire et à chaque démarrage, mise à jour du cache des polices qui n'en finit pas ?????

Publicité
sarriette
 Posté le 21/04/2011 à 06:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

J'ai la même version 1.1.9.

Pas de problème, le logiciel s'ouvre à partir du raccourci.

Et en faisait un clic droit sur le "raccourci", puis un clic sur "Propriétés" et "Compatibilité"puis "Niveau de privilège" : voir "Exécuter en tant qu'administrateur" ? Chez la case n'est pas cochée, à voir peut-être…mais je ne suis pas "pro"…

sarriette
 Posté le 21/04/2011 à 06:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Une précision : J'ai VLC "lecteur par défaut, mais j'ai aussi ce que tu dis " mise à jour du cache des polices" parfois mais rarement, quand il s'agit d'un fichier Windows Media Player, mais ce n'est pas aussi long que pour toi.

Papounet17000
 Posté le 21/04/2011 à 10:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

A mon avis, contrôles bien que le raccourcis de VLC n'est pas en lecture seule, comme tout autre logiciels installés sur le PC, la lecture seule empêche la modification de celui-ci, d’où le cache qui se remets en place en permanence.

André Fournier
 Posté le 21/04/2011 à 18:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Vérifié, mon raccourci n'est pas en lecture seule.

Plus étrange, quand je lance depuis le raccourci, au niveau du gestionnaire des tâches, VLC n'apparait pas dans les Applications, mais il y a bien un

Processus VLC qui consomme 00 Processeur !!!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

 > Tous les forums > Forum Multimédia