> Tous les forumsWindows 7

 Windows Live Mail et Messenger : probleme
Statut du sujet : NON RESOLU Imprimer
 elementx79
  Posté le 16/11/2010 @ 05:30  
 Petit astucien

1 Message

Bonjours a tous. Merci de prendre quelques instant pour lire mon probleme.

Tout d'abord, je tient a souligné qu'avant de poster ici, j'ai fait un peu le tour des solutions proposé trouvé sur google et autres. Rien n'y a fait.

Voila, je suis un utilisateur de windows live mail et j'aime bien les cotés pratiques de ce soft, mais depuis hier, je suis victime de son refus de bien fonctionner.

Je n'ai pas effectué de MAJ n'y de ce soft, n'y d'un autre. Dans la version 2011, en haut a droite, il y a le bouton pour se connecter a son passeport WLive. Mais lorsque je clique dessus, soit il ne se passe rien dutout, soitla fenetre de connexion s'affiche et le voyant bleu tourne durant 3 minutes pour finallement disparaitre.

Et en plus( je doute qu'il y ai un rapport sans etre certain) les messages ne s'affichent pas. La liste des message s'affiche bien, les dossiers des comptes email aussi, mais le contenu des messages ne s'affichent pas. Dans le volet visualisation, c'est le néant blanc, et lorsque j'essais d'en ouvrir un en double-cliquant, j'ai ce *** de message qui m'avance a rien:

"Windows Live Mail

Un probleme est survenu lors de l'ouverture de ce message.

Un problème est survenu. Réessayer ultérieurement."

J'ai essayer:

1) Déinstaller, réinstaller

2) Restaurer windows

3)Supprimer une entré du regsitre qui semblait causer probleme suivant les conseils trouvé via Google

4)Déinstaller, installer une version antérieure(qui elle ô miracle, fonctionnait) et mettre a jour.

Rien

WL Messenger retourne quant a lui l'erreur 8e5e0408 lors d'une tentative de connexion.

Et aussi dernier détail... sur une autre session , WLMail fonctionne a merveille...

Si quelqu'un a une petite piste, j'en serais reconnaissant :)

Merci de m'avoir lu.

(ma config: windows 7 ultimate, CPU AMD Athlon X2 5200, 3 go Ram)

 
 Aller en bas de la page  
 
Publicité
 le boulet  Posté le 16/11/2010 à 09:37  
Petit astucien

498 Messages

Bonjour elementx79

As tu essayé de faire une restauration systéme à une date ou il fonctionnait correctement ?

Bien souvent les restaurations régles pas mal de problème.

Si rien a changé essaye de voir ici:

http://bleue01.blogspot.com/2009/09/window-live-messenger.html



Modifié par le boulet le 16/11/2010 10:05
 Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Haut de la page 

 > Tous les forumsWindows 7

 
Forum PC Astuces© 1997-2014 WebastucesAller en haut de la page