> Tous les forums > Forum Internet et Réseaux
 Accès à mon site impossible depuis quelque jours
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
DryX
  Posté le 01/12/2010 @ 11:57 
Aller en bas de la page 
Petit astucien

Bonjour à tous . Cela va faire maintenant une bonne dizaine de jour que je n'ai plus accès à mon site internet .

Voici le lien : http://nml-31.fr

Il marche très bien , mais je ne peux plus du tout y accéder depuis 10 jours depuis cette ordinateur et cette connexion (orange) .

ce qu'il se passe : un temps trèèèèès long au bout duquel j'ai cet écran :

Un ami du maroc a exactement le meme probleme avec mon site . Nou n'avons pas trouvé d'ou viendrait ce probleme :/

J'ai effectué un tracert sur l'IP , mais je suis un peu nul dans tout ça alors je donne ici le résultat :

Merci d'avance :)

Publicité
y.bli
 Posté le 01/12/2010 à 12:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Pour moi, le site est accessible.

@+

DryX
 Posté le 01/12/2010 à 13:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour je sais qu'il marche très bien le site car j'y ai acces de n'importe qu'elle autre connexion ;)

Merci quand meme de la précision =D

Au passage , il y a 10 jours j'y avais acces sans aucun problème ! ^^

y.bli
 Posté le 01/12/2010 à 18:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
DryX a écrit :

je sais qu'il marche très bien le site car j'y ai acces de n'importe qu'elle autre connexion ;)

ah bon, j'avais compris que tu n'y avais plus accès ; il fallait comprendre "à partir d'un ordinateur particulier"...

essaie de vider le cache de ton navigateur

@+

DryX
 Posté le 02/12/2010 à 02:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Le cache a été vidé. La connec reboot. Rien n'y fait :/

elle
 Posté le 02/12/2010 à 02:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Le fichier hosts?

DryX
 Posté le 02/12/2010 à 12:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je ne sais pas ce qu'est le fichier Hosts et ce qu'il faut y faire :p

elle
 Posté le 02/12/2010 à 20:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

DryX
 Posté le 03/12/2010 à 17:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Mais ça marche pour tous les site (y compris celui-ci pc astuces) SAUF le mien .. De plus avant , ça marchait et maintenant ça marche plus du tout .

Je comprend pas trop ou tu veux en venir avec les fichiers host , help ^^

DryX
 Posté le 06/12/2010 à 11:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour , j'ai lu le lien , car mon soucis n'est toujours pas réglé .

J'ai donc compris à quoi servent les fichier host.

Voici ce que j'avais trouvé sur le fichier host

# Copyright (c) 1993-2009 Microsoft Corp.
#
# This is a sample HOSTS file used by Microsoft TCP/IP for Windows.
#
# This file contains the mappings of IP addresses to host names. Each
# entry should be kept on an individual line. The IP address should
# be placed in the first column followed by the corresponding host name.
# The IP address and the host name should be separated by at least one
# space.
#
# Additionally, comments (such as these) may be inserted on individual
# lines or following the machine name denoted by a '#' symbol.
#
# For example:
#
# 102.54.94.97 rhino.acme.com # source server
# 38.25.63.10 x.acme.com # x client host

# localhost name resolution is handled within DNS itself.
# 127.0.0.1 localhost
# ::1 localhost

... Dans le doute j'ai utiliser le programme Myhosts ( de jeanmimigab )

Ca na rien changé :/

DryX
 Posté le 08/12/2010 à 12:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

help ? ...

y.bli
 Posté le 08/12/2010 à 12:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
DryX a écrit :

help ? ...

Essaie :

- d'utiliser d'autres navigateurs : IE, Opera, Safari, Chrome...
- d'arrêter ton pare-feu quelques instants

@+

DryX
 Posté le 08/12/2010 à 14:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

les navigateurs c'est déjà testé : même résultat .

Le parefeu ça a été fait aussi .. Merci de te pencher sur mon problème ;)

y.bli
 Posté le 08/12/2010 à 15:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
DryX a écrit :

les navigateurs c'est déjà testé : même résultat .

Le parefeu ça a été fait aussi .. Merci de te pencher sur mon problème ;)

As-tu la possibilité de tester un autre PC sur la même connexion ?
Ca permettrait déjà de voir où se situe le blocage.

@+

DryX
 Posté le 08/12/2010 à 16:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Non mais c'est gérable je pense je m'occupe de tester ça Et je post le feedback ici .

DryX
 Posté le 10/12/2010 à 10:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bon après test c'est la meme chose d'un autre ordinateur :'(

y.bli
 Posté le 10/12/2010 à 11:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
DryX a écrit :

Bon après test c'est la meme chose d'un autre ordinateur :'(

la même chose... tu veux dire que ça marche pas ?
@+



Modifié par y.bli le 10/12/2010 11:19
DryX
 Posté le 10/12/2010 à 12:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Oui ça fait exactement pareil : http://nml-31.fr ne marche pas

y.bli
 Posté le 10/12/2010 à 12:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
DryX a écrit :

Oui ça fait exactement pareil : http://nml-31.fr ne marche pas

Fais un ping sur ton site pour vérifier qu'il répond :
Démarrer > Exécuter > cmd
ping http://nml-31.fr

Essaie d'imposer des serveurs DNS

Démarrer > Panneau de configuration > Connexion réseau > clic droit sur ta connexion au réseau local > Propriétés > Protocole Internet (TCP/IP) > Propriétés > coche Utiliser les adresses des serveurs DNS suivante : Serveur DNS préféré : 208.67.222.222, Serveur DNS secondaire : 8.8.8.8 > OK

Tu pourras toujours revenir à "Obtenir les adresses des serveurs DNS automatiquement" si ça ne sert à rien.

@+



Modifié par y.bli le 10/12/2010 12:44
DryX
 Posté le 10/12/2010 à 12:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Le ping répond pas 'delai de la demande dépassé' : j'ai copier collé un tracert de l'ip du site plus haut dans le post .

Je vais tester le truc des dns et jte tiens au courant ici .

nagazaki
 Posté le 10/12/2010 à 20:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

beh c'est normal il faut pas rouler bourré {#}Oké Oké sa vas j' ai compris je sors je sors{#}

DryX
 Posté le 15/12/2010 à 09:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien


Démarrer > Panneau de configuration > Connexion réseau > clic droit sur ta connexion au réseau local > Propriétés > Protocole Internet (TCP/IP) > Propriétés > coche Utiliser les adresses des serveurs DNS suivante : Serveur DNS préféré : 208.67.222.222, Serveur DNS secondaire : 8.8.8.8 > OK

Tu pourras toujours revenir à "Obtenir les adresses des serveurs DNS automatiquement" si ça ne sert à rien.

@+

Salut , c'e'st un peu galere de toucher aux dns , car j'ai 4 cabines taxiphone en reseau avec cet ordi c'est pour ça que je met du temps a faire le test en journée je peux pas et le matin j'oubli toujours :p

Donc la j'ai regardé j'ai 2 propriété

TCP/IPv4 ==> Les dns ne sont pas attribués automatiquements

TCP/IPv6 ==> les dns sont attribué automatiquement

LEquel dois-je changer ?

y.bli
 Posté le 15/12/2010 à 10:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
DryX a écrit :

TCP/IPv4 ==> Les dns ne sont pas attribués automatiquements

TCP/IPv6 ==> les dns sont attribué automatiquement

LEquel dois-je changer ?

IPv6 -> il n'est pas encore utilisé, c'est pour le futur
tu changes les DNS du IPv4
@+

DryX
 Posté le 16/12/2010 à 10:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ok j'en pete la .. ça marche pas et en + mon taxiphone marchait plus ...

J'ai cru entendre que les probleme venait de OVH et que plusieurs personnes se plaignaient d'avoir exactement le meme probleme. (ils ne voient plus leur propre site)

Pour le moment jvé continuer à utiliser un proxy quelconque , et jvé faire bouger l'hébergement pour y avoir accès a nouveau.

Merci infiniment pour ton aide tout de meme Y.bli

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
Hub USB C 5 en 1 UGREEN (HDMI 4K, 1xUSB 3.0, 2xUSB 2.0, 1xUSB C PD 100W) à 14,99 €
14,99 € 25,99 € -42%
@Amazon
Ecran PC 27 pouces KTC H27V13 (VA, Full HD, 100 Hz) à 99,99 €
99,99 € 149 € -33%
@Geekbuying
NAS Synology DS423+ (4 baies) à 474,95 €
474,95 € 559 € -15%
@Amazon
Processeur AMD Ryzen 7 5700X3D à 212,14 €
212,14 € 260 € -18%
@Amazon Allemagne
SSD Interne M.2 NVMe PCIe 4.0 Kioxia Exceria Plus G3 2 To (5000 Mo/s) à 106,48 €
106,48 € 120 € -11%
@Amazon Allemagne
Kit de 32 Go de mémoire DDR4 G.Skill Ripjaws V (2x16 Go) 3200 MHz à 62,08 €
62,08 € 90 € -31%
@Amazon Allemagne

Sujets relatifs
Accès site impossible depuis un seul ordinateur
Acces Portail SFR impossible depuis 1 journée
CConnexion à mon site impossible depuis mon ordinateur
Accès impossible à un site
Accès impossible à un seul site
acces site impossible avec iE8
Accès site web impossible
Accès impossible à un site
accès site impossible.
acces a certains site impossible
Plus de sujets relatifs à Accès à mon site impossible depuis quelque jours
 > Tous les forums > Forum Internet et Réseaux