> Tous les forums > Forum Internet et Réseaux
 Accès internet impossibleSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
sandrav13
  Posté le 03/01/2016 @ 18:19 
Aller en bas de la page 
Petite astucienne

Bonsoir, j'ai reçu en cadeau un beau pc asus équipé de windows 8. Je l'ai mis en route aujourd'hui. Je tiens à préciser que j'étais habituer à windows xp donc vous imaginez bien que je suis perdue ! lol Bref ...

J'ai donc voulu lancer internet explorer mais cela ne fonctionne pas. Impossible d'accéder à la page google. Je suis bien connectée en wifi à ma box...

Qu'ai-je manqué de faire ? merci pour votre aide.

Je précise que le pc est neuf donc rien n'a été modifié. Et que j'ai accès à internet en wifi avec mon autre pc.

merci à ceux ou celui qui voudra bien m'aider je dois reprendre le boulot mercredi.

Publicité
Scapo
 Posté le 03/01/2016 à 18:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Slt,

tu n'arrives pas à la page Google ou tu n'arrives pas à te connecter du tout ?

Ta box a-t-elle un mode "association " à valider pour l'appairer avec le Pc ?

sandrav13
 Posté le 03/01/2016 à 18:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir merci pour ton aide. Non je n'arrive pas à me connecter du tout. Je suis connecté en wifi ( le triangle en bas à droite sur ma connection est marqué connecté) mais je n'ai pas accès au net.

J'ai une box sfr , je ne sais pas ce que veut dire mode association. Je sais que pour mon autre PC j'ai juste choisi le reseau et rentrer le code WEP. Ce que j'ai fait sur le nouveau lorsque j'ai choisi le réseau.

elle
 Posté le 03/01/2016 à 18:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Clique sur le triangle jaune et demande à faire déplacer ton sujet vers le forum Internet et Réseaux. ;-)

Scapo
 Posté le 03/01/2016 à 19:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re ,

des fois que

1. L'interrupteur WIFI

 - Le voyant WiFi est éteint (interrupteur sur la valeur O) : pas de connexion WiFi - Le voyant est allumé (interrupteur sur la valeur I) : connexion WIFI activée Par défaut, le bouton se trouve sur la valeur I. Poussez le bouton sur la valeur > (à droite), pour activez le mode Association. Ce mode vous permet de connecter un ou plusieurs ordinateurs à votre box sans saisir la clé de sécurité WiFi.

http://assistance.sfr.fr/runtime/internet-et-box/box-nb6/signification-voyants-nb6.html

sandrav13
 Posté le 03/01/2016 à 20:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir, je n'ai pas cette box là mais le modèle précédent et je peux connecté plusieurs PC sans problème jusqu'à présent...C'est juste le nouveau PC qui n'a pas accès à internet...( cette page ne peut pas s'afficher !

juste wifi connecté et par moment marqué en limité. J'ai donc appellé SFR qui a vérifié ma box et intensifié le signal Wifi. Un peu mieux ( j'en ai profiter pour réclamer la dernière box !)

Quand je lui ai parlé de mon probléme , réponse: faites venir un technicien , lol!

Aidez moi svp j'ai besoin de mon pc pour bosser.



Modifié par sandrav13 le 04/01/2016 11:02
pcastuces
 Posté le 03/01/2016 à 23:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
ilyadegun
 Posté le 04/01/2016 à 13:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Je ne sais pas trop si je vais t'aider mais je vais tenter

Je suis sur un PC Asus sous windows 7

Ma fille m'a grillé le portable (le disque dur) du Toshiba sous Windows 7 que je lui avais prêté

Elle m'a rendu un Toshiba mais sous Windows 8.1 et moi aussi j'ai été un peu perdu avec

Pour me connecter sur ma Box il faut que je me connecte en 1er sur Hotmail avec mon mot de passe rentré lors de la mise en route

Après tu cliques sur le petit triangle blanc en bas qui représente les barres de la qualité de ta connexion

Si tu as un triangle jaune dessus tu déconnectes et re-connecte, chez moi ça marche

Il me semble aussi qu'il y a des boutons que tu fais glisser à droite ou à gauche pour ouvrir la connexion

Si je ne t'ai pas aidé excuse moi mais le coeur y était compte tenu de mes connaissances.

sandrav13
 Posté le 04/01/2016 à 20:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci pour ton aide...Très sympa

Mais en fait j'arrive à me connecté ( je suis bien connecté à ma neufbox) mais je n'ai pas accès à une page web comme si quelque chose bloquait ?!!!

Publicité
Labougie
 Posté le 04/01/2016 à 21:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Tente avec le cable rj45
Regarde dans ta box si le nombre d'adresse IP est superieur à 10 (nombre d'appareils connectés).
Tente un partage de connexion avec ton smartphone.

Voici quelques pistes pour savoir si ta carte wifi fonctionne bien (perso quand je suis confronter à un tel problème,je tente le partage de connexion en 1er).

labougie

sandrav13
 Posté le 04/01/2016 à 21:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

oh vraiment merci.

je n'ai pas brancher le cable mais dans ma box j'ai 7 postes connectés en wifi. Et dans états des ports j'ai 7 connexions activées dans le wifi qui lorsque je deconnecte mon pc "véreux" redescend à 6 . il y a les pc et tablettes...

le problème pourrait-il etre du au pare-feu ou autre ? car je n'ai rien fait sur ce pc pour le moment juste mis en route et fais la connexion.



Modifié par sandrav13 le 04/01/2016 22:20
Labougie
 Posté le 04/01/2016 à 22:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Il faut savoir combien de poste peuvent être connectés en simultané sur ta box.

Certaines box donne une plage de 5 ou 10 ou 50 postes. Je ne connais pas ta box.
D'autres membres la possédant pourront t'aider à regarder ce paramétrage.

Il faut savoir que si cette plage permet l'accès à 6 postes, le 7 ième ne pourra pas rentrer.

labougie

sandrav13
 Posté le 04/01/2016 à 22:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bonsoir, je pense que je ne suis pas au maximum car ma connexion est bien notée dans la neufbox puisque lorsque je connecte cela fait une connexion active de plus et inversement.

j'ai réussi à avoir la page d'accueil de google quelque seconde et puis plus rien.

j'ai remarqué que ma connexion se met souvent en " limité"

quand je vais dans propriétés de ma carte réseau il y a marqué que ce périphérique fonctionne correctement

je voudrai savoir si mon pc a un soucis ou pas comme il est neuf ! sinon retour vendeur

après si tout fonctionne je verrai pour mettre en filiaire car en plus je reçois ma nouvelle box demain.

merci



Modifié par sandrav13 le 04/01/2016 23:19
sandrav13
 Posté le 05/01/2016 à 19:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

du nouveau j'ai changé pour la nouvelle box et voilà je suis ravie non seulement je n'arrive pas à avoir une page web avec mon pc windows 8 mais en plus sur mon autre pc sous xp j'arrive meme plus à me connecter... j'en peux plus

sandrav13
 Posté le 06/01/2016 à 10:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci Labougie ...personne d'autre pour m'aider ???!!

DLUC
 Posté le 06/01/2016 à 11:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

A tu cette box c'est la même pour SFR et Numéricâble

http://www.cjoint.com/c/FAgkQv0oGrV

Pour voir tout ce qui est connecté à la box

http://www.cjoint.com/c/FAgkTjrtZbV

Pour réglage du wifi

http://www.cjoint.com/c/FAgkSlsrwdV

A+

sandrav13
 Posté le 06/01/2016 à 16:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

celle-ci. le wifi marche pour tous les autres pc sauf celui sous xp. Je n'arrive pas à me connecter tout cela depuis le changement de box.j'ai vérifier nombres de parametres dans la box tout est ok. J'ai meme eu technicien sfr qui m'a dit que cela venait de la mise à jour de mon pilote de carte wifi.

J'ai donc brancher mon pc en ethernet et fait la mise à jour du pilote. aucun changement.

je ne comprends plus rien.

Publicité
fgondard
 Posté le 06/01/2016 à 16:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Fais comme j'ai indiqué dans cette réponse afin qu'on voit le résultat d'une commande ipconfig.

sandrav13
 Posté le 06/01/2016 à 16:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

oh vraiment merci , j'en peux plus de chercher .

voici le rapport:

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : SANDRA

Suffixe DNS principal . . . . . . :

Type de nœud . . . . . . . . . . : Inconnu

Routage IP activé . . . . . . . . : Non

Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local 2:

Statut du média . . . . . . . . . : Média déconnecté

Description . . . . . . . . . . . : VIA Rhine III Fast Ethernet Adapter

Adresse physique . . . . . . . . .: 00-11-09-BB-68-FA

Carte Ethernet Connexion réseau Bluetooth:

Statut du média . . . . . . . . . : Média déconnecté

Description . . . . . . . . . . . : Périphérique Bluetooth (réseau personnel)

Adresse physique . . . . . . . . .: 00-11-09-E2-64-18

Carte Ethernet Connexion réseau sans fil 7:

Statut du média . . . . . . . . . : Média déconnecté

Description . . . . . . . . . . . : RT2500 USB Wireless LAN Card

Adresse physique . . . . . . . . .: 00-11-09-DF-A4-F9

fgondard
 Posté le 06/01/2016 à 17:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Tu avais auparavant demandé la connextion à ton réseau Wifi ? Si ce n'est pas le cas recommence. Là aucune connexion réseau Wifi n'est établie même si c'est OK au niveau signal radio.

sandrav13
 Posté le 06/01/2016 à 17:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

je vais te sembler nulle surement ...je comprend pas.je dois faire le rapport ok mais là je suis en filiaire pas de connexion wifi ( problème ). Je dois demander une connexion wifi quand ?

fgondard
 Posté le 06/01/2016 à 18:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je me suis sans doute mal expliqué. Il faut que tu sois dans la situation où tu as l'indication que tu es connectée en Wifi comme tu le disais dans un message précédent.

Tu peux être connecté simultanément en ethernet. Il n'y a que pendant le passage de la commande où le câble réseau doit être débranché, uniquement pour simplifier l'interprétation de son résultat.

sandrav13
 Posté le 06/01/2016 à 19:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Je me suis peut etre mal exprimé ...je recommence

En fait ma connexion sfr est en auto "favoris".

mais je n'arrive pas à y etre connecté apparement car ma connexion en bas à droite est marquée d'une croix rouge

si je fais réactualisé réseau et qu'il faut que je rentre la clé ça ne marche pas non plus

je ne peux donc pas naviguer sur internet

j'ai donc mis en ethernet pour pouvoir communiquer.

Donc à cet instant je suis en auto sur ma connexion SFR dans le tableau afficher mes connexions mais j'ai la croix en bas à droite sur le wifi. et je navigue par ethernet.

Ai-je été claire !, Pas facile d'expliquer en plus

ps: mon autre pc est lui en wifi et ça marche

je ne sais pas si cela à voir avec le problème mais j'ai remarqué que l'installation des mises à jour se fait en boucle...cela fait plusieurs fois que la meme mise à jour se lance ( meme numéro KB954430...)



Modifié par sandrav13 le 06/01/2016 19:24
fgondard
 Posté le 06/01/2016 à 22:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Cette MàJ semble avoir fait couler beaucoup d'encre (voir ici un cas résolu) mais je ne pense pas qu'il y ait un rapport avec ton problème de connexion.

Tu as dit précédemment : "Je suis connecté en wifi ( le triangle en bas à droite sur ma connection est marqué connecté) mais je n'ai pas accès au net" et aussi "j'arrive à me connecté ( je suis bien connecté à ma neufbox) mais je n'ai pas accès à une page web comme si quelque chose bloquait". Maintenant tu dis "mais je n'arrive pas à y etre connecté apparement car ma connexion en bas à droite est marquée d'une croix rouge".

J'ai donc un peu de mal à suivre. Oui ou non la connexion Wifi fonctionne-t-elle, indépendamment du fait que tu puisses t'en servir ou non ?

Et sous quel système d'exploitation es-tu ?

sandrav13
 Posté le 06/01/2016 à 23:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir, désolée ,,, je suis sous xp. En résumé tout marchait très bien avec la sfrbox4 et hier je suis passée à la sfrbox6.

Depuis dans les réseau disponibles, j'ai bien mon nouveau réseau marqué connexion en automatique mais je ne suis pas connectée puisque le petit écran en bas dans la barre des taches a une croix rouge. et par conséquent aucune navigatin sur internet. Donc réseau détecté (marqué automatique) mais impossible de s'y connecter.

J'ai essayé pas mal de chose....réparation de la connexion, reconfiguration de la connexion. Tous les réglages sont en auto....en fait je n'ai rien changé à tous les réglages puisque cela marchait avant le changement de sfrbox.

A cet instant je suis en auto sur ma connexion SFR dans le tableau afficher mes connexions réseau mais j'ai la croix en bas à droite sur le wifi donc je ne suis pas connecté.

je navigue par ethernet.

C'est bizarre car je n'ai rien fait sur ce PC . Simplement un changement de sfrbox

Je spécifie que mon autre PC se connecte très bien lui.

peut-etre une question idiote; un virus ne pourrait-il pas etre en cause ?

Merci pour ton aide



Modifié par sandrav13 le 07/01/2016 00:22
fgondard
 Posté le 07/01/2016 à 11:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Suite au changement de Neufbox la clé de cryptage par défaut a changé ainsi que le nom de réseau (SSID).

As-tu fait une recherche des réseaux disponibles et demandé la connexion à ton nouveau réseau ? Bien sûr il faut saisir la nouvelle clé de cryptage puisque le WPS n'est pas disponible sous XP.

Pour la MàJ du pilote il ne faut pas trop compter sur les automatismes de Windows. Il est préférable de trouver soit-même le pilote et l'installer.

Le dernier pilote connu semble dater de 2009. Tu peux le télécharger ici. Comme ce n'est pas une archive on ne peut pas se contenter d'en extraire le contenu pour procéder à une installation manuelle. Pour éviter l'installation de logiciels parasites, choisis l'option "Microsoft zero configuration tool".

À ce propos vérifie que tu utlises bien le Gestionnaire de réseaux Wifi de Windows et non pas celui fourni par le constructeur de l'adaptateur réseau. Exécute services.msc et si ce service ne l'est pas mets le en démarrage automatique. Si côté XP tu n'es pas en SP3 commence par cette MàJ afin de bénéficier des améliorations au niveau Wifi.

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Accès internet quasi impossible
Accès internet impossible
accès à internet impossible en wifi
Acces internet impossible
acces internet impossible malgres acces reseau
Accès Internet impossible
Accès Internet impossible.
Acces reseau ET internet impossible sans passerelle
Accès internet impossible
Accés Internet devenu impossible
Plus de sujets relatifs à Accès internet impossible
 > Tous les forums > Forum Internet et Réseaux