> Tous les forums > Forum Internet et Réseaux
 accès site allociné
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
prixe
  Posté le 25/07/2017 @ 09:08 
Aller en bas de la page 
Petit astucien

bonjour,

depuis 2 jours ,le site est inaccessible.Est-ce chez moi ou chez vous c'est pareil ?

Publicité
Clikbill
 Posté le 25/07/2017 à 09:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Je viens de tester, chez moi ça fonctionne avec ce lien http://www.allocine.fr/

pierrebreiz56
 Posté le 25/07/2017 à 11:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Idem cela fonctionne chez moi aussi

pcastuces
 Posté le 25/07/2017 à 11:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
txuku
 Posté le 25/07/2017 à 14:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

Waterfox IE11 pas de probleme !

Vide ton cache " ipconfig/flushdns " ?

Pat6868
 Posté le 25/07/2017 à 14:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

que donne la commande, lancée dans un invité de commande ?

tracert allocine.fr > tt.txt & notepad tt.txt

prixe
 Posté le 25/07/2017 à 19:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Pat6868 a écrit :

Bonjour,

que donne la commande, lancée dans un invité de commande ?

tracert allocine.fr > tt.txt & notepad tt.txt

merci de vos réponses.

ça nne donne rien, juste le curseur qui clignote à la ligne suivante.

Petites explications sur mon pb:

Je suis connecté via le partage de connection de mon telephone portable. Sur celui ci j'ai bien accès au site, mais sur mon ordi, ça me met "connexion impossible" sur firefox, pareil sur chrome ou edge.Ce qui est bizarre c'est que j'ai accès à TOUS les autres sites, on dirait que j'ai été exclu de allociné, bizarre non ?

Ily a 3 jours ça fonctionnait bien

J'ai rien telechargé de bizarre depuis non plus



Modifié par prixe le 25/07/2017 19:24
prixe
 Posté le 25/07/2017 à 19:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
txuku a écrit :

Bonjour

Waterfox IE11 pas de probleme !

Vide ton cache " ipconfig/flushdns " ?

Je l'ai fait, pas d'amélioration

prixe
 Posté le 25/07/2017 à 19:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

excuse pat6868,j'avais pa vu le rapport:

D‚termination de l'itin‚raire vers allocine.fr [185.129.44.25]
avec un maximum de 30 sautsÿ:

1 3 ms 2 ms 2 ms 192.168.43.1
2 50 ms 60 ms 35 ms 10.125.116.5
3 53 ms 36 ms 32 ms 10.125.120.28
4 51 ms 39 ms 39 ms 10.125.120.50
5 169 ms 38 ms 29 ms lo1-lns-c10k05-m.club-internet.fr [89.89.100.226]
6 62 ms 42 ms 45 ms be44.cbr01-lyo.net.bbox.fr [212.194.171.148]
7 57 ms 44 ms 42 ms be5.cbr01-cro.net.bbox.fr [212.194.171.141]
8 45 ms 70 ms 301 ms la37.rpt02-th2.net.bbox.fr [212.194.171.125]
9 50 ms 40 ms 46 ms eq-ix.odysseeinteractive.com [195.42.144.122]
10 54 ms 39 ms 40 ms vip1-ac-lbfrontb2.allocine.net [185.129.44.25]

Itin‚raire d‚termin‚.

Publicité
Pat6868
 Posté le 25/07/2017 à 20:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Ok

le site allocine est donc bien accessible, c'est donc ton pc qui nous le bloque.

Je suis connecté via le partage de connection de mon telephone portable. Sur celui ci j'ai bien accès au site, mais sur mon ordi, ça me met "connexion impossible" sur firefox, pareil sur chrome ou edge.

Récapitulation :

Tu as donc connecté ton pc via un partage de connexion (du smartphone) et ca ne passe pas, c'est bien ca??

Questions:

Ton antivirus est lequel?

Tu sais comment le désactiver un moment.??

Tu as quoi comme box à la maison?

prixe
 Posté le 25/07/2017 à 21:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui,je suis bien en partage de connection.

Antivirus avast free

Ma box est orange,mais pas d'importance puisque je suis en vacances,c'est d'ailleurs pour ça que je me connecte sur mon tel.

Oui je sais désactiver avast

Pat6868
 Posté le 25/07/2017 à 21:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Oui je sais désactiver avast

Désactive le pendant 10mn

prixe
 Posté le 26/07/2017 à 07:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Avast désactivé, aucun changement

calino
 Posté le 26/07/2017 à 08:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour ,

Ouvres Avast
Va sur → Composants
Agent Web → Personnaliser
Décoches la case → Autoriser l'analyse HTTPS

Ou bien
ajouter l’exception pour fichier / site web dans Avast

prixe
 Posté le 26/07/2017 à 08:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
calino a écrit :

Bonjour ,

Ouvres Avast
Va sur → Composants
Agent Web → Personnaliser
Décoches la case → Autoriser l'analyse HTTPS

Ou bien
ajouter l’exception pour fichier / site web dans Avast

J'ai fait ce que tu m'as dis ,mais pas de changement.

Mais pourquoi ce site seulement ne fonctionne pas ? Scrongneugneu !!

Pat6868
 Posté le 26/07/2017 à 09:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour toussss

.

Il est également possible qu'il y ait blocage dans les options internet

=> options internet/ securité/ sites sensibles / clic sur le bouton "sites " ........s'il s'y trouve il faut le supprimer

dans la zone de recherche tape : options internet



Modifié par Pat6868 le 26/07/2017 09:17
prixe
 Posté le 26/07/2017 à 09:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

non aucun site inscrit...le mystère demeure .....

Publicité
prixe
 Posté le 26/07/2017 à 09:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voila ce que j'obtiens,lorsque j'utilise l'outil de résolution de problème de windows pour ce site spécifique



Modifié par prixe le 26/07/2017 09:44
Pat6868
 Posté le 26/07/2017 à 10:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Autre chose, regarde le proxy de firefox:

pour Firefox par exemple, c'est dans Outils === Options === Avancé === Réseau === Connexion === Paramètres

.

.

Pat6868
 Posté le 26/07/2017 à 10:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Tu n'aurais pas accès à du wifi gratuit pour tester?

prixe
 Posté le 26/07/2017 à 12:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai essayé sans proxy, rien de mieux.

ça ne vient pas de firefox,car meme pb avec les autres navigateurs



Modifié par prixe le 26/07/2017 13:10
prixe
 Posté le 26/07/2017 à 13:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Pat6868 a écrit :

Tu n'aurais pas accès à du wifi gratuit pour tester?

Non ,hélas.

Pas très grave non plus de ne pouvoir accéder à ce site, mais ça m'énerve fortement de ne pas comprendre ce qu'il se passe !

calino
 Posté le 26/07/2017 à 15:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Quelle est la version de Windows ? (Windows 10, 7, Vista , xp )

Tu n 'aurais pas un programme d 'Orange comme Orange inside ou autre ?

Dans les paramètres du téléphone va dans Réseaux mobiles et vérifies si connexion des données est bien activé

Un essai avec la désinstallation complète de Avast

https://www.avast.com/fr-fr/uninstall-utility

Réinitialiser le fichier Host :

https://toolslib.net/downloads/finish/15-rsthosts/15/get/mkC2fm4PmWxB5IfE9uQMz8n0gbZ8peJ8/

prixe
 Posté le 26/07/2017 à 17:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Windows 10

pas de programme orange

avast désinstallé >> pareil

reinitialisation fichiers host >>pareil

Pat6868
 Posté le 26/07/2017 à 20:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

contrôle ton adresse IP en cliquant sur ce lien et tu la notes

https://adresseip.com/

puis tu effectues les manips suivantes

https://korben.info/changer-dadresse-ip-rapidement.html

tu pourras vérifier si tu as changé d'IP et tester si tu as accès à allocine

calino
 Posté le 27/07/2017 à 07:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Clique droit sur le bouton Démarrer puis sur la roue dentée pour accéder aux Paramètres

Va dans Réseau et internet

Point d 'accès sans fil mobile → Active le point d 'accès sans fil mobile

Activer à distance doit être activé

Regarde la ligne → Partager ma connexion internet à partir de

Quel réseau utilise tu ?

Toujours dans Réseau et internet vérifie si tu n 'est pas en mode Avion

Proxy → Activé sur → Détecter automatiquement les paramètres

Autre vérification :

Clic droit sur l 'icône réseau dans la barre des taches

Ouvrir centre et Réseau

Va sur la ligne → Modifier les Paramètres de la carte

Clic droit sur ta carte Wifi → Propriété → Partage

Coche la case de partage de connexion et sélectionne ton réseau si proposé

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
accès interdit à un site pourtant sain et bien existant.
Pas d'acces a un site
Accès site société générale
acces à son site wordpress ????
Problème accès à un site internet
acces a un site
accès certains site avec Firefox 34.0.5
Blocages accés a certains site
Plus d'accès à un site
probleme d'acces à un site web
Plus de sujets relatifs à accès site allociné
 > Tous les forums > Forum Internet et Réseaux