> Tous les forums > Forum Windows 7
 Acronis True Image fatal error avant démarrage de WinSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
robocop202
  Posté le 03/02/2014 @ 17:31 
Aller en bas de la page 
Petit astucien

Bonjour,

J'ai Installé la mise à jour de Acronis True Image 2010 vers Acronis True 2014 après avoir supprimé la version de 2010 Avec le programme d'Acronis, Acronis cleanup.

Le logiciel fonctionne bien dans Windows 7 et après lancement via le CD de boot, mais quand je démarre ou redémarre le pc, à la fin du démarrage du BIOS, J'ai le message de suivant:

«Acronis loader FATAL ERROR: Boot drive (partition) not found
Pressez la touche entrée pour essayer de démarrer votre système d'exploitation. "

J'ai cherche sur le site d'Acronis et sur google, j'ai trouvé quelques explications en Anglais qui ne m'ont été d'aucun secours.

Pouvez-vous m'aider à supprimer cette erreur?
Merci d'avance.

Publicité
Ambro
 Posté le 03/02/2014 à 17:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

si tu as une sauvegarde faite avant que ce message n'apparaise, démarre avec le CD de boot et restaure uniquement la MBR.



Modifié par Ambro le 03/02/2014 17:49
byzance4
 Posté le 03/02/2014 à 18:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour,

Dans l'option de boot, tu as bien mis le cd d'Acronis en premier ?

robocop202
 Posté le 04/02/2014 à 11:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

J'ai cette erreur seulement quand je démarre sur le disque (SSD). Quand je démarre sur le CD avec le CD de boot Acronis 2014, il n'y a pas ce problème.

Je viens encore d'avoir cette erreur au démarrage. J' n'ai pas pressé "entrée" immédiatement et le clavier ne répondait plus.

J'ai donc fait un hard reset et win 7 s'est lancer après un certain temps.

J'ai déjà restauré le MBR avec une sauvegarde d'Acronis 2010 mais pas de résultat.

Les sauvegardes que j'ai sont celles où Acronis 2010 est installé. Donc ça ne m'avance pas trop.

Bizarre ce truc! A mon avis il y a une erreur dans le MBR mais je n'ose pas le changer avec par exemple un "fixmbr" ou "fixboot". via la console de récupération (cd Win 7)

Merci pour votre aide. J'attend d'autres solutions.

byzance4
 Posté le 04/02/2014 à 11:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour,

Il y a peut-être des restes de la version 2010. As-tu regardé dans les fichiers cachés et dans la base de registre, dans Program files ?

robocop202
 Posté le 04/02/2014 à 12:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Problème résolu. J'ai restauré le MBR avec Super Grub.

Le pc démarre et redémarre normalement.

Merci pour votre aide.

Je marque le sujet résolu.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Sauvegarde Acronis True Image 2014
Acronis True Image Home 2012 Interrogations encore !
Sauvegarde avec Acronis True Image
Stratégie pour Acronis True Image
Acronis True Image 2015
Acronis True Image 2014
Transfert sur ssd avec Acronis True Image
Acronis True Image 2012-2013-2014
Images Partition "C" avec Acronis True Image
Sauvegarde Acronis True Image
Plus de sujets relatifs à Acronis True Image fatal error avant démarrage de Win
 > Tous les forums > Forum Windows 7