> Tous les forums > Forum Bureautique
 Adobe Reader X puis XI passés en anglais ?
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Poitevine
  Posté le 29/05/2013 @ 09:01 
Aller en bas de la page 
Astucienne

Bonjour, j'ai W8 x64 (voir ma signature), donc compatible avec les Adobe Reader X et XI. Mais comme je n'avais pas ouvert X depuis un moment et que des absences pour raisons de santé ont fait que je n'ai pas ouvert mon PC depuis quelques jours, en voulant regarder un document PDF habituel, alors que AR X était normalement installé, il s'est ouvert en anglais (pas le document bien sûr, mais le logiciel), tout en fonctionnant pourtant normalement.

Je précise que toutes les MàJ automatiques de tous mes logiciels et de W8 sont activées

Je parle un peu anglais, donc ce n'est pas un problème grave en soi, mais j'aimerais bien le rétablir en français et je ne sais pas comment faire. Même en étant passée de X à XI ! Comment faire ? Merci de m'aider svp cordialement

Publicité
starcos
 Posté le 29/05/2013 à 10:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Voici le lien en Français

http://get.adobe.com/fr/reader/

Poitevine
 Posté le 29/05/2013 à 13:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Mais oui je sais bien j'ai désintallé-réinstallé AR XI, mais ça persiste...

starcos
 Posté le 29/05/2013 à 13:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Ouvrer Adobe, puis vous faites Ctrl + K = preferences.

Et là vous sélectionner language français

Poitevine
 Posté le 29/05/2013 à 13:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Fait aussi, mais le problème reste !...

ahmedd
 Posté le 12/09/2013 à 20:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

à ttes et tous !

J'ai exactement le même problème.

Je ne sais pas si Poitevine a trouvé une soluce, laquelle ?

Merci

ahmedd
 Posté le 12/09/2013 à 20:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

à ttes et tous !

J'ai exactement le même problème.

Je ne sais pas si Poitevine a trouvé une soluce, laquelle ?

Merci

ahmedd
 Posté le 12/09/2013 à 20:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

à ttes et tous !

J'ai exactement le même problème.

Je ne sais pas si Poitevine a trouvé une soluce, laquelle ?

Merci

Poitevine
 Posté le 13/09/2013 à 09:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Pas vraiment, non ! Et aller dans Edit > Preferences > Language > Language application, en sélectionnant Français puis OK, ne change rien après avoir fermé puis reouvert AR XI !...

Publicité
Poitevine
 Posté le 13/09/2013 à 18:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Ca ne change pas la donne...

ahmedd
 Posté le 13/09/2013 à 20:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci Poitevine.

{#} Mais il y aura bien qqu'un qui sait le truc de la chose et qui va nous le dire, n'est-ce pas..?

A+



Modifié par ahmedd le 13/09/2013 20:31
Poitevine
 Posté le 16/05/2014 à 14:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Re ! En mettant à jour (automatique) vers la version AR XI 11.0.07 ça recommence à apparaître en anglais. De l'avoir désinstallé puis réinstallé via le site adobe n'a rien changé au problème. Alors que faire ? Même en réglant les paramètres de langage comme j'avais cité + haut déjà pour le même problème, ça ne change rien... Merci de m'aider svp !

Aubagnais
 Posté le 16/05/2014 à 19:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour.

Si je comprends bien, ton souci remonte à une installation antérieure, voire à l'installation initiale.

Essaie ceci :

1) désinstalle Reader XI

2) après désinstallation, vérifie la suppression de ces trois dossiers dans AppData :

  • Local / Adobe / Acrobat
  • LocalLow / Adobe / Acrobat
  • Roaming / Adobe / Acrobat

3) Si nécessaire, supprime ces 3 dossiers et leur contenu

4) Refais l'installation du logiciel téléchargé sur le site Adobe : http://get.adobe.com/fr/reader/

Pense à décocher l'option McAfee (si tu n'en veux pas).

.

Si la langue de ton système est le Français, ton souci devrait être résolu.

@+



Modifié par Aubagnais le 16/05/2014 19:14
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Lecture audio en anglais dans Adobe Reader 9 Fr !!
Adobe reader - comment retrouver les outils de surlignage et note
Adobe Reader - Dédoublement des fichiers PDF.
Pb telechargement Adobe reader (pdf) gratuit
Quel est la dernière version d' Adobe Reader?
adobe reader
Adobe reader 11.0.5 gratuit
Problème sur adobe reader
documents illisibles avec adobe reader
ouverture adobe reader 11 sous win 7
Plus de sujets relatifs à Adobe Reader X puis XI passés en anglais ?
 > Tous les forums > Forum Bureautique