× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Windows Vista
 affichage avant le bureauSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
SALUT2
  Posté le 25/10/2013 @ 15:34 
Aller en bas de la page 
Petit astucien

Bonjour à toutes et tous

A l'allumage du pc cette page s'affiche alors qu' auparavant elle n'existait pas.Aurais-je commis une erreur et surtout comment faire pour qu'elle n'apparaisse plus.

Merci par avance a toutes et tous



Modifié par SALUT2 le 25/10/2013 15:45
Publicité
mchl
 Posté le 25/10/2013 à 15:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour

aller dans le bios et la désactiver

SALUT2
 Posté le 25/10/2013 à 16:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour mchl

Merci pour la réponse,mais n'étant pas trop calé pourriez-vous me guider

mchl
 Posté le 25/10/2013 à 16:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour

ce n'est pas facile à distance.au démarrage il doit y avoir une indication pour rentrer dans le bios (setup) touche échap ou f2 ou supp suivant les marques

pour mettre les paramètres par défaut touche f9(une fois dans le bios)>>>>>>>essaye déjà cela

il se peut aussi que la pile soit morte dans ce cas la fenêtre s'affiche

SALUT2
 Posté le 25/10/2013 à 17:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re

Voila ce qui s'affiche apres avoir fait F2

Ou aller pour supprimer la page?

Merci

mchl
 Posté le 25/10/2013 à 17:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

appuie sur f9 et valide avec f10 et dis moi

SALUT2
 Posté le 25/10/2013 à 17:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Apres appui sur F9 et F10,une fenetre s'affiche avec OK,j'ai fait enter .

C'est toujours pareil apres demarrage

mchl
 Posté le 25/10/2013 à 18:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

vérifie la pile

Delta01
 Posté le 25/10/2013 à 18:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

SALUT2 a écrit :

Re

Voila ce qui s'affiche apres avoir fait F2

Ou aller pour supprimer la page?

Merci

Bonjour,

Tu explores toutes les rubriques sans rien modifier jusqu'à trouver un Boot setting configuration. si il y a une rubrique Quick Boot, valide la.

Mais c'est dommage de se priver de ces indications au démarrage, ça peut servir en cas de problèmes.

Publicité
SALUT2
 Posté le 25/10/2013 à 19:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re a tous

je vais acheter et changer la pile demain et vous tiens au courant

en attendant MERCI beaucoup

mchl
 Posté le 25/10/2013 à 19:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

de rien

à demain

Delta01
 Posté le 25/10/2013 à 19:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Moi, je vois ici une séquence de boot normale et non une défaillance de la pile, qui provoquerait en plus un affichage de la date et de l'heure erronés.

Souvent, la séquence de boot est masquée par l'affichage du logo de la carte mère en plein écran.

SALUT2
 Posté le 25/10/2013 à 21:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pour Delta01

J'ai fouillé dans le bios a la recherche de =>un Boot setting configuration. si il y a une rubrique Quick Boot, valide la.

Je n'ai pas trouvé de Boot setting !!!par contre en fouillant j'ai

Primary Ide master et Primary Ide Slave qui sont =>not detected

est-ce normal?

Merci



Modifié par SALUT2 le 25/10/2013 21:07
11gsxr35
 Posté le 25/10/2013 à 21:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

SALUT2 a écrit :

Pour Delta01

J'ai fouillé dans le bios a la recherche de =>un Boot setting configuration. si il y a une rubrique Quick Boot, valide la.

Je n'ai pas trouvé de Boot setting !!!par contre en fouillant j'ai

Primary Ide master et Primary Ide Slave qui sont =>not detected

est-ce normal?

Merci

c'est normal si ton disque et ton graveur sont en sata.

pour le reste l'affichage avant le démarrage du pc est normal

ps:je pense que cela serait plus facile et plus agréable si tu écrivais en plus grand

triode94
 Posté le 26/10/2013 à 09:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour. Oui, je confirme, cet affichage est tout à fait normal et montre le déroulement du POST. Si tu ne le voyais pas auparavant c'est que tu avais l'affichage du Logo du Constructeur de la carte mère qui cachait cela. Pour remettre le logo, tu vas dans le BIOS et tu dois trouver. Entre dans chaque menu et tu dois voir quelque part " lOGO" ou le nom du constructeur de la CM que tu mets "Enable"

Modifié par triode94 le 26/10/2013 09:56
SALUT2
 Posté le 26/10/2013 à 09:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Merci à tous pour vos interventions.

Après remplacement de la pile rien ne change ,et pense que cela va en rester là au vu qu'il n'y a pas de dysfonctionnement.

Encore Merci à tous

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
247,95 €NAS Netgear ReadyNAS 212 2 baies à 247,95 €
Valable jusqu'au 02 Juillet

LDLC propose actuellement le NAS Netgear ReadyNAS 212 qui passe à 247,95 € alors qu'on le trouve ailleurs à 349 €. Ce NAS dispose de 2 baies où vous pourrez donc mettre jusqu'à 2 disques durs SATA. Ce NAS vous permettra de centraliser vos sauvegardes et vos données entre vos ordinateurs et vos périphériques mutimédia. Il est équipé d'un processeur ARM Cortex A15 avec quatre cœurs à 1,4 GHz et 2 Go de mémoire vive et offre des vitesses jusqu'à 200 Mo/s. Il permet le transcodage 1080p en temps réel et est compatible Plex. Il intègre 5 niveaux de protection pour vos données : RAID, snapshot pour la restauration de fichiers, antivirus en temps réel, protection contre la dégradation du matériel et sauvegardes gratuites dans le cloud.


> Voir l'offre
14,90 €Windows 10 Pro 32/64 bits OEM à 14,90 €
Valable jusqu'au 08 Juin

Le vendeur sérieux DIGITAL FR propose sur Amazon  la clé d'activation pour Windows 10 professionnel en français 32 bits / 64 bits à 14,90 €. Cette clé livrée par email fonctionne avec l'outil d'installation et de création de support de Microsoft que vous pouvez télécharger ici ou directement avec l'ISO de Windows 10 Pro. De quoi installer légalement Windows 10 Pro sur un PC. Pour en savoir plus sur l'achat et l'installation d'une clé OEM de Windows 10, suivez les indications de notre dossier pratique.


> Voir l'offre
-30%Jusqu'à -35% sur une sélection de boîtiers Fractal Design
Valable jusqu'au 07 Juin

Materiel.net propose de nombreuses réduction sur les produits de la marque Fractal Design : boîtier, watercooling, 


> Voir l'offre

Sujets relatifs
écran bleu avant bureau
Affichage Bureau et dossier "Images"
Affichage des icones sur le bureau...
Affichage icones sur le bureau
Affichage du Bureau
affichage fenetre bureau
Ecran noir un peu long avant apparition du bureau
AFFICHAGE DU BUREAU TRES TRES LENT
Affichage du bureau long
vista: Bloquer les parametres d'affichage bureau
Plus de sujets relatifs à affichage avant le bureau
 > Tous les forums > Forum Windows Vista