> Tous les forums > Forum Internet et Réseaux
 Affichage barre Google dans Firefox 55.0.2Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
domi
  Posté le 06/09/2017 @ 07:35 
Aller en bas de la page 
Astucienne

Bonjour,

Depuis quelques temps, j'ai cette barre qui s'affiche dès que je lance une recherche sur Google...

Un moyen pour la supprimer

MERCI et @ +++

Publicité
elle
 Posté le 06/09/2017 à 07:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Tu as regardé dans tes extensions?

domi
 Posté le 06/09/2017 à 09:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Hello,

1) Il y a un problème : je n'ai pas reçu de notification pour ta réponse ...

2) Oui, j'ai regardé dans les extensions, et je ne vois rien qui puisse correspondre ...

MERCI à toi

domi
 Posté le 06/09/2017 à 11:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bon,j'ai trouvé, il faut en fait désactiver l'extension "S3.Google Translator" pour avoir la paix....dommage, elle était pratique !

Vous n'en connaitriez pas une , équivalente ???

domi
 Posté le 06/09/2017 à 12:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Solution donnée sur un autre forum :

Dans le gestionnaire des modules complémentaire

ouvrir les options de S3 google

Effacer l'historique de traduction automatique

puis cocher "désactiver" .

txuku
 Posté le 06/09/2017 à 15:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

Une info qui date un peu ICI..................

elle
 Posté le 06/09/2017 à 17:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

txuku a écrit :

Une info qui date un peu ICI..................

Toi, t'as pas lu le sujet!

elle
 Posté le 06/09/2017 à 17:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

domi a écrit :

Bon,j'ai trouvé, il faut en fait désactiver l'extension "S3.Google Translator" pour avoir la paix....dommage, elle était pratique !

Vous n'en connaitriez pas une , équivalente ???

https://addons.mozilla.org/fr/firefox/addon/google-translator/?src=ss

txuku
 Posté le 06/09/2017 à 17:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hum............

Avec une oreille de femme !!!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Comment supprimer/désinstaller cette barre Google Traduction dans Firefox?
Barre google dans firefox
Barre de recherches dans Firefox
Firefox : Ordre des dossiers dans la Barre Personnel
Réduire le nom d'un marque page dans la barre personnelle de Firefox
Barre des taches ne s 'ouvre pas dans Firefox
historique sites dans barre outils google
Possibilité de rétrécir la barre d'adresse dans Firefox
barre perso dans google
Sur Firefox c'est quoi l'icône Hello dans la barre des modules ? ? ?
Plus de sujets relatifs à Affichage barre Google dans Firefox 55.0.2
 > Tous les forums > Forum Internet et Réseaux