> Tous les forums > Forum Bureautique
 aide pour planning sous excel
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
jumasicha
  Posté le 23/07/2009 @ 20:42 
Aller en bas de la page 
Nouvel astucien

Bonsoir,

j'ai un petit soucis. Je dois créer un planning sur une base existante. Mon patron me demande de calculer automatiquemet le nombre de droit de repos (2 par semaine) sur un mois. J'ai créé la formule suivante =NB.SI(B1:AG1;"S")+NB.SI(B1:AG1;"D"), sachant que sur ma ligne 1, j'ai les jour de la semaine. Ca ca marche. J'ai voulu faire la même chose avec le nombre de jour restant après avoir posé les jours de repos souhaité; J'ai créé la formule suivante : =NB.SI(B4:AE4;"R"). Le soucis que j'ai, c'est que je voudrai que cette formule puisse se faire pour les case B4:AE4, B6:AE6, B8:AE8, B10:AE10, B12:AE12, B14:AE14, B16:AE16 et B18:AE18.

Est ce que quelqu'un peut m'aider?

Merci d'avance.

Publicité
jougui
 Posté le 23/07/2009 à 22:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

andrast
 Posté le 24/07/2009 à 10:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci jougui pour m'avoir conseillé

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
205,67 €Ecran 27 pouces LG Ultragear 27GN650-B (FHD, IPS, 1 ms, 144 Hz) à 205,67 € livré
Valable jusqu'au 23 Septembre

Amazon Italie fait une promotion sur l'écran LG Ultragear 27GN650-B qui passe à 196,71 € (avec la TVA ajustée). Comptez 8,96  € pour la livraison en France soit un total de 205,67 € livré. On le trouve à 280 € ailleurs. Cet écran possède une dalle 27 pouces FHD (1920x1080) IPS à 144 Hz, un temps de réponse de 1 ms. Il est compatible FreeSync et GSync.

Vous pouvez utiliser votre compte Amazon FR sur Amazon IT et il n'y a pas de douane.


> Voir l'offre
19,81 €Micro clé USB 3.1 Sandisk Ultra Fit 128 Go à 19,81 €
Valable jusqu'au 23 Septembre

Amazon fait une promotion sur la micro clé USB Sandisk Ultra Fit d'une capacité de 128 Go qui passe à 19,81 €. La minuscule taille de cette clé USB va vous permettre de la laisser brancher en permanence sur votre portable, votre TV ou votre autoradio sans qu'elle dépasse de manière disgracieuse. Sa compatibilité USB 3.1 lui permet d'atteindre des débits jusqu'à 130 Mo/s. 


> Voir l'offre
229,00 €Smartphone Poco X3 Pro (6,67 pouces 120 Hz, Snapdragon 860, 6 Go/ 256 Go) à 229 €
Valable jusqu'au 23 Septembre

Amazon fait une belle promotion sur le tout récent smartphone Poco X3 Pro qui passe à 229 € au lieu de 299 €. Il est équipé du tout dernier processeur Qualcomm Snapdragon 860 (8 coeurs), de 6 Go de RAM, de 256 Go de stockage et d’un écran de 6,67 pouces ultra fluide 120 Hz.

Il comprend aussi une Quad-Caméra de 48 MP avec IA et une caméra selfie poinçonnée de 20 MP. Il comprend une grande batterie de 5160 mAh, pour une utilisation sur plusieurs jours (supporte la charge rapide de 33W). Le POCO X3 Pro dispose également d'un capteur d’empreinte digitale sur le côté et une prise jack 3,5 mm pour vous permettre de brancher vos haut-parleurs ou vos écouteurs filaires.

Avec GPS, NFC, Bluetooth 5, WiFi, USB C. Le tout tourne sous Android 10.


> Voir l'offre

Sujets relatifs
Aide SVP pour mettre un gif animé sous Excel 2007
Aide pour formule excel 2011
Besoin d'aide pour commencer avec Excel 2010
pour masquer colonnes sous excel
aide pour une formule Excel
LA MFC sous excel 2007 pour des cellules vides
Aide pour formule excel
Problème pour diviser sous excel 2007
besoin d'aide pour un graphe sur excel 2000
Aide pour création classeur excel
Plus de sujets relatifs à aide pour planning sous excel
 > Tous les forums > Forum Bureautique