> Tous les forums > Forum Les mains dans le cambouis
 alimentation processeur bloque tout
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
fatpougoue
  Posté le 15/01/2011 @ 14:03 
Aller en bas de la page 
Petit astucien

bonjour à tout astuciens. surtout bonne et heureuse année 2011.

depuis quelques jours, mon unité centrale IBM tour ( PENTIU IV / 3.2GHZ / 2Go / 80Go / DVD - RW + carte graphique PCI EXPRESS 256Mo ) me pose d'enorme problemes que j'aimerais la partager avec vous, afin d'esperer trouver une solution à travers votre espertise.

pendant que je suivait la television avec une carte TV (CARTE PCI que j'utilise sur cette machine depuis plus de un an), la machine s'est subitement arreter tout d'un coup. malgre tout les tentatives pour la rallumer, c'etait peine perdu.

quant je connecte le cable d'alimentation sur la machine, je comprend un petit bruit comme si un ventillateur voulant tourner a un blocage subite.

- ayant quelques notions de bases, j'ai pensé que s'etait l'alimentation.

1- j'ai extrait tout les carte additionnel qui etaient present sur cette machine, ainsi que les disque et lecteur. le comportement etait pareil.

2- j'ai deconnecté l'alimentation de la carte mere que j'ai bouclé le 5V. l'alimentation tournait tres bien. avec un multimettre, j'ai fait un test et tout les tension etaient presentes.

3- au troixieme essaye je me suis rejndu compte que : sans connecter la broche d'alimentation qui est pres du processeur (02 fils noir et 02 fils jaune ) sur la carte mere, la machine demarre, mais n'affiche pas.

4- j'ai fait le test egalement avec une deuxieme alimentation identique le conportement etait identique. ( aucun signal de la carte mere et semblant de blocage des ventillateurs dès connexion du cable d'alimentation.

c'est pour cette raison que je cris à votre secour afin d'avoir une idée de ce qui peut etre à l'origine de cette panne et comment faire pour solutionner.

je suis disponible pour tout information complementaire necessaire.

Publicité
boubou38
 Posté le 15/01/2011 à 17:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

"j'ai deconnecté l'alimentation de la carte mere que j'ai bouclé le 5V" comprend pas là !!!

pour tester une alim tout débrancher puis connecte le seul fil vert a n'importe quel noir

fais un clear cmos

a+

montréalPQ
 Posté le 15/01/2011 à 17:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour

désolé de te dire ca

mais avec les symptomes donnée sa resemble beaucoup a une carte mere qui a rendu l ame

fatpougoue
 Posté le 17/01/2011 à 08:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour tout le monde. pour repondre à "boubou38", c'est effectivement le fil vert que j'ai connecté au noir, ce qui m'a permis de tester tout les tensions de l'alimentation qui n'avaient rien d'anormal. je vais faire un clear CMOS et vous rendre compte.

j'ai fait un deuxieme constact hier: en connectant uniquement l'alimentation principal sur la carte mere, j'ai demarré la machine et tout semblait fonctionné comme mentionner plus haut, mais pas d'affichage, ni de bip. sans rien arreter, j'ai connecté la broche d'alimentation du processeur : arret brusque de la machine, et petit etincel sous la carte mere à l'endroit de la connection.

si effectivement ma carte mere a rendu l'ame, je voudrais bien savoir ce qui peut causer ce genre de panne. de plus, je voudrais egalement comprendre le fonctionnement de cette tension de 12v situe pres du processeur, et si possible trouver le composant qui cause probleme.

boubou38
 Posté le 17/01/2011 à 11:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

ben avec la manip que tu a faite ,brancher a chaud, je crains que tu n'ai pas besoin de faire un clear cmos ,carte mère hs!

un condensateur défectueux provoque la mort d'une carte mère il y a aussi des fusibles (non changeable par Mr tout le monde)

la broche 4 fils sert a amené plus de courant pour la carte mère et le processeur

les causes possibles; usure tout simplement composant de mauvaise qualités, alim de mauvaise qualité, sur tension, mauvaise manip ,courant statique !!

a+

montréalPQ
 Posté le 17/01/2011 à 16:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

fatpougoue a écrit :

bonjour tout le monde. pour repondre à "boubou38", c'est effectivement le fil vert que j'ai connecté au noir, ce qui m'a permis de tester tout les tensions de l'alimentation qui n'avaient rien d'anormal. je vais faire un clear CMOS et vous rendre compte.

j'ai fait un deuxieme constact hier: en connectant uniquement l'alimentation principal sur la carte mere, j'ai demarré la machine et tout semblait fonctionné comme mentionner plus haut, mais pas d'affichage, ni de bip. sans rien arreter, j'ai connecté la broche d'alimentation du processeur : arret brusque de la machine, et petit etincel sous la carte mere à l'endroit de la connection.

si effectivement ma carte mere a rendu l'ame, je voudrais bien savoir ce qui peut causer ce genre de panne. de plus, je voudrais egalement comprendre le fonctionnement de cette tension de 12v situe pres du processeur, et si possible trouver le composant qui cause probleme.

bonjour ne jamais connecté une carte a chaud !!

fatpougoue
 Posté le 18/01/2011 à 12:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour tout les astuciens.

j'ai fait le clear CMOS et je n'ai constaté aucun autre chagement.

quelqu'un aurait-il une explication a cette panne? autre information que j'ai eu ce matin, il y a un condacenteur de 16V 1600micro F proche de cette connection. n'est t-il pas possible que ce condensateur soit endommagé? j'attend un avis pour savoir si c'est conseiller de changer ce condensateur.

merci à tous et tres bonne jour

boubou38
 Posté le 18/01/2011 à 13:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

ta carte mère est morte c'est!sur pourquoi ?????ben il peut y avoir un tas de raison !!

a+

alexsaxo
 Posté le 18/01/2011 à 15:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut

Changer ta carte mere sera bien plus sur que trouver et réparer le ou les composants en faute !

Une carte mere pour P4 ne dois pas être bien onéreuse

Publicité
fatpougoue
 Posté le 18/01/2011 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

l'hypothese de changer la carte mere est deja en cours.

juste que la complexite de ces choses atire mon attention et naturellement, une explication seras pour moi une tres grande decouverte. merci et surtout tres bonne fin de soirée a tout les astuciens.

dest88
 Posté le 20/02/2011 à 14:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

salut,

as-tu trouvé une solution à ton problème ?

j'ai exactement la même chose...monté mon PC hier, tout allait bien.

Ce matin je l'allume, il tourne normallement, s'arrête et hop...plus rien.

Après avoir tout démonter etc...j'arrive à la même conclusion que toi.

Tout roule jusqu'à ce que je branche l'alime du processeur...

Si tu as des infos, je suis preneur.

merci

boubou38
 Posté le 20/02/2011 à 15:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour et bienvenue sur pca dest88

ouvre ton propre sujet afin que ce soit plus clair

a+

fatpougoue
 Posté le 21/02/2011 à 08:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je n'ai toujour pas de solution a mon probleme.

je continu à fouiller dans les forums, meme si c'est pour avoir une explication sur ce type de pane. courage

boubou38
 Posté le 21/02/2011 à 11:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

"l'hypothese de changer la carte mere est deja en cours."

ben c'est une bonne chose tu cherches quoi de plus ??pourquoi elle est hs ?

a+

fatpougoue
 Posté le 22/02/2011 à 12:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui bonjour a tous

boubou38 comme je l'ai dit plus haut, je considere deja cette carte mere comme morte. mais, ce serais tres capital pour moi savoir la cause de la panne, (et eventuellement un detail de tout le circuit electrique qui est situé tout autour de ce connecteur. ) ceci pour eviter ce genre de pane dans l'avenir.

merci beaucoup.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Remplacement processeur pc tout en un
tension d'alimentation du processeur trop faible
Fuel.Service.exe qui bloque tout...
chariot cartouche bloqué à droite, tout clignote
2 DD me bloque tout
Tout se bloque
fortron 800w et prise d'alimentation processeur
démarrage ordinateur bloqué au tout début
pourquoi tout se bloque??
pourquoi tout se bloque??
Plus de sujets relatifs à alimentation processeur bloque tout
 > Tous les forums > Forum Les mains dans le cambouis