> Tous les forums > Forum Les mains dans le cambouis
 analyse d'un rapport GetSystemInfo
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Br_Fr
  Posté le 16/11/2014 @ 12:00 
Aller en bas de la page 
Maîtresse astucienne

Bonjour à tous

J'ai fait un scan avec GetSystemInfo pour mon vieux portable:

Y aurait-il quelqu'un pour me donner des indications?

http://cjoint.com/?0KqmcmKLZfx

Publicité
ZenJP
 Posté le 16/11/2014 à 12:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je ne comprends pas la démarche.

Ce soft est fait pour avoir des infos sur ton système (comme plusieurs autres)

Qu'y a-t-il à analyser ? Quel était ton but en le lançant ? Tu as des infos sur ton PC et voilà

enfermedehors
 Posté le 16/11/2014 à 13:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Envoie le fichier (sous sa forme .zip) pour le faire analyser.
Il doit-être sur le bureau.
Ici : http://www.getsysteminfo.com/index.php

Lorsque le rapport aura été créé , clique sur "cliquez ici" (Si vous souhaitez l'analyser vous-même (pour les experts uniquement)).
Tu auras déjà une petite idée.

Si tu veux d'autres avis, donne le lien que tu auras obtenu.

Br_Fr
 Posté le 16/11/2014 à 17:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

ZenJP c'est un vieux PC portable (qui m'a été donné et que j'utilise car pas encore trouvé à faire réparer mon PC de Bureau) et je voulais voir si un problème est diagnostiqué

enfermedehors le zip est depuis longtemps à la poubelle mais voici le lien:

http://www.getsysteminfo.com/read.php?file=fdde2257cc196387c8dd691ea278733f&key=zKfYQeVS

enfermedehors
 Posté le 16/11/2014 à 18:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

C'est plus facile à lire comme ça.

Tu as regardé les différents onglets ?
Une MAJ à faire Realtek RTL8139/810x Family Fast Ethernet NIC.

Les programmes incompatibles, tu n'en tiens pas compte, ce sont ceux qui sont incompatibles avec Kaspersky.

Sinon, il n'y a rien d'anormal.

Ce serait mon PC, je désactiverais quelques programmes au démarrage, tout, sauf le touchpad et Panda.
Je virerais aussi tout ce qui a été ajouté dans le fichier hosts.

Mais ce n'est pas mon PC.

Il y a plusieurs erreurs Service Contol manager, voilà ce que j'ai trouvé :

7006 :http://www.eventid.net/display-eventid-7006-source-Service%20Control%20Manager-eventno-4179-phase-1.htm

http://support.microsoft.com/kb/328213
http://en.community.dell.com/support-forums/software-os/f/3524/t/19290699

Si j'ai bien compris, il faut désactiver le service Gestion d'Application.

Br_Fr
 Posté le 16/11/2014 à 21:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne
enfermedehors a écrit :

C'est plus facile à lire comme ça.

Tu as regardé les différents onglets ?
Une MAJ à faire Realtek RTL8139/810x Family Fast Ethernet NIC.

Les programmes incompatibles, tu n'en tiens pas compte, ce sont ceux qui sont incompatibles avec Kaspersky.

Sinon, il n'y a rien d'anormal.

Ce serait mon PC, je désactiverais quelques programmes au démarrage, tout, sauf le touchpad et Panda.
Je virerais aussi tout ce qui a été ajouté dans le fichier hosts.

Mais ce n'est pas mon PC.

Il y a plusieurs erreurs Service Contol manager, voilà ce que j'ai trouvé :

7006 :http://www.eventid.net/display-eventid-7006-source-Service%20Control%20Manager-eventno-4179-phase-1.htm

http://support.microsoft.com/kb/328213
http://en.community.dell.com/support-forums/software-os/f/3524/t/19290699

Si j'ai bien compris, il faut désactiver le service Gestion d'Application.

oui j'avais parcouru les divers onglets.

1) Le pilote,je ne sais pas faire et j'ai toujours vu que c'était une manip délicate...

2)les programmes au démarrage:il y a toute une série de programmes Toshiba et je n'ai jamais osé les supprimer du démarrage...j'essaierai d'en enlever progressivement.

pas compris dans le rapport les 3 icones:

3) le fichier Hosts c'est celui de MVPS.Tu ne trouves pas qu'il est utile ?

4)j'ai lu (survolé ) tes liens pour les erreurs.

Pour ton premier lien,si j'ai bien compris il faut s'inscrire pour en savoir plus? et pour la 7023,il y aurait eu pourtant un correctif de microsoft.. et pour le service Gestion d'Application,Google translate traduit en italien par "Application Management" et je ne vois pas cela dans les services....

enfermedehors
 Posté le 16/11/2014 à 22:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Le pilote,je ne sais pas faire et j'ai toujours vu que c'était une manip délicate...

Non, il n'y a pas de soucis, c'est la carte réseau.
Getsysteminfo donne même le lien de téléchargement.
http://www.realtek.com.tw/downloads/downloadsView.aspx?Langid=1&PNid=6&PFid=6&Level=5&Conn=4&DownTypeID=3#1
Prend le pilote pour XP.

pas compris dans le rapport les 3 icones:

Les coches ?
Elles désignent les processus connus et approuvés par Kaspersky.

3) le fichier Hosts c'est celui de MVPS.Tu ne trouves pas qu'il est utile ?

Je ne l'utilise pas, j'ai un antipub, c'est tout.
Pour le reste, je pense que tu es plutôt prudente.
Fais un essai sans , et fais toi ta propre opinion.

Pour ton premier lien,si j'ai bien compris il faut s'inscrire pour en savoir plus?

Il ne faut pas s'inscrire, il donne pour cause possible les antivirus.

"Some users reported this problem fixed after the update of their antivirus program. The problem was reported for different types of antivirus software such as Avast, Kasperksy, AVG so it must be related to something that many antivirus progr "

Je n'ai pas poussé mes recherches plus loin.

En cherchant erreur 7006 Service Control Manager sur google, le premier résultat mène à Panda.
http://support.pandasecurity.com/forum/viewtopic.php?f=65&t=2402
D'après eux, ce serait normal.

et pour la 7023,il y aurait eu pourtant un correctif de microsoft.. et pour le service Gestion d'Application,Google translate traduit en italien par "Application Management" et je ne vois pas cela dans les services....

Mon traducteur, lui, me donne Gestione di applicazioni, il n'y a pas quelque chose qui ressemble à ça ?

Br_Fr
 Posté le 16/11/2014 à 23:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

Pour le service,Gestione applicazione,il est arrêté mais en automatique:

j'ai désactivé quand même.

Pour rétablir le fichier Hosts d'origine,je ne me souviens plus du logiciel qui fait cela mais je finirai par trouver.Par contre pour le pilote,j'ai téléchargé un fichier zippé "PCI_Install_XP_2K_5719_04062012.zip" mais je ne sais pas ce qu'il faut en faire....

enfermedehors
 Posté le 17/11/2014 à 07:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Vérifie de temps en temps dans l'observateur d'événement s'il y a encore l'erreur 7023.
Comme le service était en automatique, elle devait se produire à chaque démarrage.

Il n'y a pas besoin de logiciel pour éditer le fichier hosts.
Sauvegarde-le, pour pouvoir le restaurer au besoin, et remets en place l'original.
http://support.microsoft.com/kb/972034

Décompresse le fichier PCI_Install_XP_2K_5719_04062012.zip et lance le setup.

Publicité
Br_Fr
 Posté le 17/11/2014 à 07:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

ton lien Microsoft ne s'ouvre pas...

Br_Fr
 Posté le 17/11/2014 à 08:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

je continuerai plus tard car plusieurs RV ce matin!merci enfermedehors

enfermedehors
 Posté le 17/11/2014 à 08:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

http://support.microsoft.com/kb/972034

Ça a l'air d'être bon maintenant.

Br_Fr
 Posté le 17/11/2014 à 13:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

J'ai fait la manip pour le pilote et:

Est-ce que je dois garder le dossier "PCI_Install_XP_2K_5719_04062012"???il contient tout ceci:

enfermedehors
 Posté le 17/11/2014 à 14:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Tu peux le supprimer.

Br_Fr
 Posté le 17/11/2014 à 14:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

c'est fait...

saurais-tu à quoi est lié le (petit) problème suivant:

J'écoute souvent une radio en ligne quand je suis sur le PC et quand je vais sur certains sites,je n'en n'ai pas à citer en particulier,je n'ai plus de son pendant quelques instants....

enfermedehors
 Posté le 17/11/2014 à 17:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Je ne vois pas trop.
Tu as un bon débit internet ?

Br_Fr
 Posté le 17/11/2014 à 21:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne
enfermedehors a écrit :

Je ne vois pas trop.
Tu as un bon débit internet ?

oui,enfin je crois,l'infobulle sur l’icône de la connexion sans fil indique: "velocità: 54.0 bps et "potenza segnale:eccelente"

Publicité
enfermedehors
 Posté le 18/11/2014 à 09:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

54 mbps, c'est le débit de la carte wifi et "potenza segnale:eccelente", ça signifie que le signal entre le routeur et la carte wifi est bon, ce n'est pas le débit internet.

Il faudrait que tu fasses un test de débit.
Ici, par exemple : http://www.60millions-mag.com/outils/testeur_de_connexion/le_testeur_de_connexion_de_nbsp_60_nbsp_millions_nbsp
Si tu n'as pas silverlight, clique sur accéder à la version allégée.

Tu en trouveras d'autres en tapant test débit dans Google.

Br_Fr
 Posté le 18/11/2014 à 19:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

Plusieurs dans la journée:

enfermedehors
 Posté le 19/11/2014 à 11:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Excuse-moi, je t'avais un peu oubliée.

C'est pas terrible, c'est possible qu'au chargement des pages, le streaming soit interrompu.

Est-ce que tu as la possibilité de te connecter en ethernet, au moins le temps de voir s'il a a également des coupures.

Br_Fr
 Posté le 24/11/2014 à 18:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

enfermedehors

J'ai en ce moment,pour une petite semaine,un netbook avec XP aussi,et pas de coupure dans la connexion donc je pense que le problème du portable italien, c'est un problème matériel...

enfermedehors
 Posté le 24/11/2014 à 19:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

C'est possible, et 512 Mo de ram, c'est léger.
Tu as pu le tester avec une connexion ethernet ?

Br_Fr
 Posté le 24/11/2014 à 20:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

non pas pu encore regarder si c'est possible...Pas sûre d'avoir le câble nécessaire déjà...

Br_Fr
 Posté le 25/11/2014 à 10:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

enfermedehors

J'ai relié le PC à la box par un câble Ethernet et j'ai toujours des moments où Firefox se fige surtout avec la consultation de mes mails sur Gmail.....

Br_Fr
 Posté le 25/11/2014 à 13:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

et pour donner une idée des blocages,la barre des menus de Firefox devient cela:

enfermedehors
 Posté le 25/11/2014 à 13:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Il y a peut-être un rapport avec l'avertissement signalé dans l'observateur d'événement que j'aoi vu dans ton rapport GSI.

Source DHCP, ID 1003
Impossibile rinnovare l'indirizzo del computer dal server DHCP per la scheda di rete con indirizzo 0011F55C8CE4. Si è verificato il seguente errore: Operazione annullata dall'utente. . Il computer tenterà di ottenere un indirizzo dal server DHCP degli indirizzi di rete.

Si tu as encore le mini PC, compare les propriétés de la carte wifi (TCPIP 4) avec celles du toshiba italien.

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Analyse de rapport
rapport d'analyse disque dur
Rapport plantage video
Probleme de DD rapport crystaldisk
Mon dossier Mp3 n'apparait plus sur mon dd pourtant visible lors analyse ma
Et voilà.... premier écran bleu sur cet ordi . Rapport WhoCrashed
Analyse et réparation du lecteur
logiciel Defraggler n'a pas l'air de fonctionner par rapport a celui de win
Analyse DisqueDur CrystalDiskInfo
Que pensez vous de cette config rapport performance / Prix ? ? ? ? ?
Plus de sujets relatifs à analyse d''un rapport GetSystemInfo
 > Tous les forums > Forum Les mains dans le cambouis