> Tous les forums > Forum Les mains dans le cambouis
 appairage Bluetooth pas de son sur les aides auditives
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
tramoyen
  Posté le 19/07/2020 @ 14:20 
Aller en bas de la page 
Petit astucien

Astuciennes Astuciens bonjour

J'ai appairé mes appareils auditifs tout est bien référencés comme le démontre les captures d'écrans pourtant aucun son ne parvient sur mes aides auditives. Alors que cela fonctionne sur mon IPhone et mon IPad. J'ai recommencé de nombreuses fois sans succès. Auriez vous une explication ?

Merci d'avance.

PC portable Asus 756 U Windows 10

Merci de votre aide.

[Configuration automatique à compléter]
Windows 10



[Configuration automatique à compléter]
Windows 10
Chrome 84.0.4147.89

Publicité
Super_GEGE
 Posté le 20/07/2020 à 11:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Essaye en prenant le pilote sur le site de l'ordi ou de la CM.

Il peut-être mal identifié lors d'une maj sans que cela n'apparaissent dans le gestionnaire de périphériques.

Ça peut arriver également avec les pilotes son realteck.

sylverfox
 Posté le 20/07/2020 à 14:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Le problème c'est que vos appareils sont couplés, mais non connectés.

Vous pouvez trouver des pistes de solution ici, sinon il existe de nombreuses autres solutions sur le net.

https://www.ybierling.com/fr/blog-officeproductivity-bluetoothpairedbutnotconnected

Parpaillot
 Posté le 20/07/2020 à 15:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

certains appareils ne se connectent qu'a un seul autre appareil, il faut donc se déconnecter de l'un pour se reconnecter sur l'autre.

tramoyen
 Posté le 20/07/2020 à 17:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour et merci pour vos réponses sur ce sujet.

J'ai essayé la solution de Sylverfox dans Appareils Bluetooth et autres mes aides auditives apparaissent comme connectées environ 3 secondes puis change en couplé.

je laisse en non résolu encore quelques jours.

Cordialement

Super_GEGE
 Posté le 20/07/2020 à 18:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

supprime ton appareil auditif et essaye de l'appairer à nouveau.

Entre mes différents périphériques, c'est parfois la méthode la plus rapide.

tramoyen
 Posté le 20/07/2020 à 18:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je l’ai fait plusieurs fois sans résultats

Cordialement

Bricollux
 Posté le 21/07/2020 à 10:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Parpaillot a donné la solution, me semble t-il:

Par expérience, hélas, je sais que les aides auditives ne peuvent se connecter qu'à une seule sources à la foi,; quand je regarde la télé,

si mon tel sonne, je dois déconnecter le transmetteur télé pour connecter le tel.

Je précise bien, ARRETER le transmetteur télé, ainsi que le BT de l'ordi, avec le bouton physique M/A

Bonne journée



Modifié par Bricollux le 21/07/2020 10:47
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
135,54 €SSD WD Black SN850 2 To (PCIe Gen4, NMVe M.2, 7000 Mo/s) à 135,54 € livré
Valable jusqu'au 17 Mai

Amazon Allemagne fait une promotion sur le SSD WD Black SN850 2 To (NMVe M.2) qui passe à 130,99 € (avec la TVA ajustée). Comptez 4,55 € pour la livraison en France soit un total de 135,54 € livré alors qu'on le trouve ailleurs à partir de 150 €.

Ce SSD utilise une interface M.2 NVMe PCIe Gen4 pour une connexion simple et des performances exceptionnelles : jusqu’à 7000 Mo/s en lecture séquentielle et jusqu’à 5300 Mo/s en écriture séquentielle. Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de cinq ans. Ce SSD est compatible PS5.


> Voir l'offre
399,99 €TV 43 pouces Philips 43PUS7906 (LED, 4K, HDR, Ambilight, SmartTV) à 399,99 €
Valable jusqu'au 17 Mai

Fnac fait une promotion sur la TV LED 43 pouces (109 cm) Philips 43PUS7906 qui passe à 399,99 € alors qu'on la trouve ailleurs à partir de 500 €. Cette TV possède une dalle 4K Ultra HD, la fonction Ambilight (projette sur le mur un halo de lumière sur trois côtés du téléviseur), le HDR+ (amélioration du contraste et de la couleur) et intègre Netflix, Youtube, Disney+, ... grâce à son système Smart TV Saphi ainsi que Alexa pour la commande vocale.


> Voir l'offre
25,99 €Switch Gigabit Netgear GS308E 8 ports administrables à 25,99 €
Valable jusqu'au 18 Mai

Amazon fait une promotion sur le switch Gigabit Netgear GS308E 8 ports administrables qui passe à 25,99 € alors qu'on le trouve ailleurs à partir de 35 €. Ce switch est manageable : vous pouvez créer des sous réseaux isolés VLAN, limiter la bande passante par port, etc. La livraison est gratuite.


> Voir l'offre

Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Les mains dans le cambouis