> Tous les forums > Forum Mobilité
 Apps non compatible avec IOS ancien
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Labougie
  Posté le 21/01/2016 @ 23:54 
Aller en bas de la page 
Groupe Sécurité

Bonsoir,

Je souhaite installer 2 applis conçues pour IOS8 sur mon vieux 3gs en 6.1.6.

Après avoir papoter avec l'apple care, il semble que l'on peut modifier le sort de ces applis en modifiant les droits (obsolescence) dûs à la version de L'ios.

Cependant, je n'ai rien trouvé de bien probant sur ce sujet.
Si vous avez des pistes, suis bien évidemment preneur.

Petite info, je ne jailbreakerai pas l'idevice. Ce n'est pas prévu pour l'instant. Sachant qu'en + (apple care, le retour en IOS 6.1.6 ne sera pas possible,,,, rien regardé non plus de ce coté) et faire tourner IOS 8 sur mon 3gs me semble un peu tendu (proc et ram insuffisant).

J'ai tenté l'installation via le store directement sur l'idevice, puis via le nuage. La version (précédente) proposée, ne fonctionne pas, pourtant elle est bien installée.

Aussi, ce idevice est complètement vierge de tout.

Labougie



Modifié par Labougie le 21/01/2016 23:56
Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Quelle marque GPS compatible avec un Pc
recherche du format poi compatible avec gps dell
fonctionnement écouteurs avec tel mobile
connexion internet avec galaxy tab2
recption message sous android avec tablette tab A
Parlé en français avec Wase
Tel portable : Je pourrai aller sur Internet avec ?
Connexion WiFi avec Galaxy S3.
connexion telephone archos avec ordinateur
Faire une sauvegarde comme avec un PC
Plus de sujets relatifs à Apps non compatible avec IOS ancien
 > Tous les forums > Forum Mobilité