> Tous les forums > Forum Les mains dans le cambouis
 Aprés changement carte mère ,ventilo cpu à fond
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
labelette13
  Posté le 19/10/2009 @ 09:46 
Aller en bas de la page 
Petite astucienne

Bonjour ,ma carte mère a cramé et a été remplacée par les soins d'un réparateur.Mais depuis qu'il m'a rendu le pc ,le ventilo du cpu tourne à fond ,j'ai téléchargé speedfan et suivi un tuto pour le configurer ,mais rien n'y fait ,il tourne à 5444 rpm et j'ai cru comprendre que c'est beaucoup trop...Ma question est la suivante ,dois-je retourner voir le reparateur car il lui appartient de regler ou pas? En gros ,a votre avis est-ce du à une erreur de sa part ou est-ce normal? Merki

Publicité
tiobilout
 Posté le 19/10/2009 à 10:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Surement un erreur, le ventilo ne doit pas être branché sur la bonne prise.

labelette13
 Posté le 19/10/2009 à 11:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Salut ,ca se fait à la maison ou ça craint? parce que ce reparateur n'est pas des plus préssé .... il m'a deja gardé l'ordi 15 jours et encore j'ai du courir aprés pour le recupéré..

labelette13
 Posté le 19/10/2009 à 11:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

(sic) récuperer...

tiobilout
 Posté le 19/10/2009 à 11:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Oui ca peut se faire chez toi, suffit d'ouvrir le PC , de vérifier sur quelle prise est branché le ventilo et, le cas échéant, le brancher sur la bonne ( en général sérigraphié Cpu_Fan.)

Si tu es un tout petit peu bricoleuse tu peux le faire toi-même.

Autre possibilité si tu as un appareil photo numérique , tu ouvres le PC et tu prends une photo de l'intérieur que tu mets sur le forum.



Modifié par tiobilout le 19/10/2009 11:17
labelette13
 Posté le 19/10/2009 à 11:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

j'arrive pas a poster ma photo!

labelette13
 Posté le 19/10/2009 à 11:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
cherydan
 Posté le 19/10/2009 à 12:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

tiobilout
 Posté le 19/10/2009 à 14:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je n'arrive pas à lire, y'a-t'il une inscription aux alentours de la prise 1 et qu'y a-t'il d'écrit près de la 2 ?

Publicité
labelette13
 Posté le 19/10/2009 à 15:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

A la prise 1 ,il est inscrit JPW1 et la prise deux CpU F1 ,c'est a dire celle ou il n'ya rien de branché.



Modifié par labelette13 le 19/10/2009 15:55
tiobilout
 Posté le 19/10/2009 à 16:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu es sùre , il me semble voir SYS quelquechose sur la 2 ..?

Quand à JPW1 ?? en général JP ça désigne des cavaliers ( jumper )

As-tu une idée de la marque et du modèle de la carte mère ?

Maintenant il est possible aussi que le processeur soit mal monté ( il a l'air d'ailleurs bien sale pour un PC où la carte mère a été changée, on en profite normalement pour le nettoyer ) et qu'il chauffe trop.

( tout a l'air d'ailleurs assez poussièreux, tu es sùre que la carte mère a été changée ..??

quelle température as-tu avec speedfan ?



Modifié par tiobilout le 19/10/2009 16:06
labelette13
 Posté le 19/10/2009 à 16:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Tu as raison sur la deux il y marqué SYS f1, jpw ,c'est ce qu'il y marqué sur le plot d'a coté ,la ou le cable est branché ,quant à la carte mère oui elle a été changée c'est certain car j'avais fait un rapport everest avant et aprés ,la nouvelle est une MSI ,si tu veux je peux te poster le rapport. Quant à la prise un c'est CPU F2 que c'est branché.Desolée j'avais interverti.

labelette13
 Posté le 19/10/2009 à 16:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Pour ce qui est de la température ,cela m'indique 33/34 degrès.

tiobilout
 Posté le 19/10/2009 à 16:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bon ça a l'air bon pour la température et le branchement

Je ne vois plus trop ...

Je demonterais quand même le ventirad qui est bien crade.

Tu peux sans danger ( PC a l'arrêt et secteur débranché ) démonter le ventilateur ( bien repèrer son sens de montage ), mettre un aspirateur à proximité et passer un pinceau dans les ailettes du radiateur ( ce qu'il y a sous le ventilateur ) aspirer la poussière qui en résulte.

Ne pas toucher les composants avec le bec de l'aspirateur.

labelette13
 Posté le 19/10/2009 à 16:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Ca je l'avait fait moi meme quand l'ordi est tombé en panne ,la crasse etait tellment dense que j'ai pas pu nettoyer mieux...Par contgre le problème ne pourrait-il pas venir de la carte mère elle meme ,qui ne gererait pas la vitesse des ventilos. Et puis j'ai une autre question ,l'accès au bios est devenu impossible ,de quoi cela peut-il venir?

tiobilout
 Posté le 19/10/2009 à 16:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
labelette13 a écrit :

. Et puis j'ai une autre question ,l'accès au bios est devenu impossible ,de quoi cela peut-il venir?

C'est-à-dire tu fais quoi pour y accéder ?

Comme la carte mère a été changée, ce n'est peut-être plus la même touche pour y accéder .. en principe c'est affiché au démarrage du PC avant le chargement de windows.

labelette13
 Posté le 19/10/2009 à 16:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

J'ai essayé f12 et F2 ,mais ce qui m'a paru bizarre c'est que l'ecran noir ou c'est inscrit ne parait plus ,le démarrage est hyper rapide,il y a juste un ecran noir avce une sorte de tableau ,mais c'est tellement furtif... J'ai redémarré plusieurs fois pour bien observer mais je n'ai rien concernant le bios setup..

Publicité
tiobilout
 Posté le 19/10/2009 à 16:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

essaye DEL ou Suppr

labelette13
 Posté le 19/10/2009 à 17:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Malédiction !! le clavier ne focntionne plus ...Et j'en ai pas d'autre... Depuis ce matin je communique avce mon Notebook ,docn je m'en était pas rendu compte .Par contre depuis qu'on m' a rendu le pc ,dans le gestionnaire de péripherique il y a une alerte comme quoi le PCI device n'a pas de pilote installé (code 28),je pense pas que ca ait un rapport avce le clavier ,lol,mais bon ..

tiobilout
 Posté le 19/10/2009 à 17:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

non , je ne pense pas pour le PCi device, c'est un pilote de la carte mère ou d'un autre périphérique qui n'est pas installé.( Souvent la carte son )

Il dit quoi de tout ça ton soi-disant réparateur ??!!



Modifié par tiobilout le 19/10/2009 17:07
labelette13
 Posté le 19/10/2009 à 17:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

C'est bon ,j'ai rien dit...Le clavier fonctionne et le bios est accessible avec la touche suppr! Tout ça pour en venir au fait ,un réglage dans le Bios ne peut-il pas permettre de reguler le ventilo?

labelette13
 Posté le 19/10/2009 à 17:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Eh ben pour le pseudo réparateur ,il me prend un peu pour une bille j'ai l'impression...En fait je lui amené le pc ,il m'a dit c'est rien c'est l'alim,ensuite 3 jours aprés il me rappele pour me dire que c'est la carte mère, 140 euros,bim!! Bon ,ben comme j'ai pas le choix je lui de faire la réparation... Ensuite il me dit que ca necessitera un formatage ,ok pas de soucis ...Quelques jours plus tard avec chaque jour la promesse d'avoir mon pc le lendemain,il m'appelle et me dit que c'est Ok .Je récupere ,je branche et là ...C'est le drame ,lol,pas de connection internet et le ventilo qui fait un bruit d'Airbus, je regarde dans le gestionnaire de péripherique et me rends compte que le pilote de la carte réseau est absent ainsi que la carte réseau elle -meme,par contre je vois bien que mon ordi n'a pas été formaté..Je lui ai ramené ,ca a duré encore une semaine ,et me voici sur le forum avec toujours ce probleme de ventilo ... Du coup ,j'hesite à lui rapporter...



Modifié par labelette13 le 19/10/2009 17:18
tiobilout
 Posté le 19/10/2009 à 18:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu m'étonnes, un charlot de plus, un !

Mais il a dù te donner l"emballage de la nouvelle carte mère avec le CD comportant les pilotes, si ce n'est pas le cas, EXIGE-LE !!

labelette13
 Posté le 19/10/2009 à 18:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Ben non ,il m'a rien donné..

tiobilout
 Posté le 19/10/2009 à 19:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je repète, EXIGE !!!

labelette13
 Posté le 19/10/2009 à 19:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

ok chef! Et pour mon ventilo ,alors ,je retourne le voir et je lui met un coup de boule!! hahhaha

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
13,88 €Carte mémoire microSDXC UHS-I U3 SanDisk Extreme 64 Go (jusqu'à 160 Mo/s) à 13,88 €
Valable jusqu'au 05 Mars

Amazon fait une promotion sur la carte mémoire microSDXC UHS-I U3 SanDisk Extreme 64 Go qui passe à 13,88 €. Cette carte mémoire offre des vitesses jusqu'à 160 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD. Elle est compatible GoPro, Switch et est accompagnée d'un adaptateur SD.


> Voir l'offre
79,99 €Kit 5.1 Logitech Z607 bluetooth à 79,99 €
Valable jusqu'au 28 Février

Amazon fait une promotion sur le kit d'enceintes 5.1 Logitech Z607 qui passe à 79,99 € livré gratuitement alors qu'on le trouve ailleurs autour de 125 €. Ce kit dispose d'un caisson de basses, d'une voie centrale et de 4 satellites offrant au total  une puissance de crête de 160 Watts et 80 Watts en puissance RMS. De quoi profiter pleinement de vos films et de vos jeux dans une pièce moyenne. D'autant que des câbles extra-longs (6,2 m) sont fournis pour les satellites arrières. Grâce à ses entrées 3.5mm et RCA, vous pourrez relier le kit à un PC, à une console de jeux, un lecteur DVD/Blu-Ray tandis que sa connexion bluetooth vous permettra de l'utiliser pour vos appareils sans fil. Vous pouvez même lui brancher directement une carte mémoire ou une clé USB et écouter la radio FM. Une télécommande (sans fil) vous permettra de contrôler tout cela. Une excellente affaire !


> Voir l'offre
329,90 €Ecran ultra large LG 34 pouces 34WL50S-B à 329,90 €
Valable jusqu'au 01 Mars

Amazon propose actuellement l'écran 34 pouces LG 34WL50S-B à 329,90 € livré gratuitement alors qu'on le trouve à partir de 400 € ailleurs. Cet écran ultra large est au format 21/9, possède une dalle IPS et offre une résolution de 2560 x 1080 pixels. Avec lui, vous pourrez bénéficier d'une plus grande immersion dans les jeux et les films. Cet écran est compatible FreeSync.


> Voir l'offre

Sujets relatifs
Toshiba Satellite ne démarre plus après changement carte mère
Demarrage pc après changement pile carte mère
windows ne redemarre pas apres changement carte mere
problème démarrage XP après changement carte mère
Ventilateur a fond suite changement carte mère
probleme apres changement carte mere
problème après changement de carte mère
vista après changement carte mère et proc
Problème CPU après changement carte-mère
fort ralentissement PC apres changement carte mere
Plus de sujets relatifs à Aprés changement carte mère ,ventilo cpu à fond
 > Tous les forums > Forum Les mains dans le cambouis