> Tous les forums > Forum Les mains dans le cambouis
 arret après 2/3secondes au démarrage, pas d'affichageSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
mitou03700
  Posté le 21/12/2014 @ 17:14 
Aller en bas de la page 
Astucien

bonjour à tous

pc de bureau sous win7 arrêté, qui ne sert que rarement, mais sous tension permanente (grave erreur??) dans une pièce assez froide (14°)

après appui du bouton de démarrage, mise en route des ventilos ok, carte mère diode verte ok, mais arrêt du pc après 2 à 3secondes

multiples tentatives toujours en échec

impossible de voir le bios l'écran reste noir sans affichage pendant ce bref démarrage !

monté et testé en DD externe ras et problème persiste

alim en cause ??

c'est grave Docteurs ??

Publicité
boubou38
 Posté le 21/12/2014 à 17:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

14° mise en route... condensation possible met le au chaud et essai de démarrer .

possible alim effectivement marque et puissance en watts ..

essai ceci :(pas optimiste

débranche a la prise murale tiens appuyé sur le bouton « marche » pendant

1 minute .relâche et rebranche , démarre et dis nous ce que ça donne

je pense plus a un problème de condensation ou de choque thermique

a+

mitou03700
 Posté le 21/12/2014 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

boubou38 a écrit :

merci

je tente ça chauffage local et nouvel essai

je regarde l'alim pour plus d'infos et reviens après chauffage

mitou03700
 Posté le 21/12/2014 à 17:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

retour d'infos

ce pc de bureau a été monté chez leclerc sur mesure (il y as environ 8 ans) l'alim est identifiée SW117XC SL_500

SWICHING POWER SUPPLY puissance 450w

la carte graphique autonome m'as lâché l'an dernier et le pc tourne avec la carte graphique intégrée de la carte mère

la pièce est encore trop froide pour refaire un essai et tout déménager ce soir bof

donc à demain pour la suite

mais je donne les infos dès que possible

merci bonne soirée à tous

mitou03700
 Posté le 21/12/2014 à 19:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

hello

bingo

après chauffage et gain de quelques degrés, c'est reparti impeccable

merci du tuyau

donc faut que je fasse gaffe à la température de cette pièce utilisée ponctuellement

bonnes fêtes de fin d'année à tous faute de champagne

secujac
 Posté le 21/12/2014 à 19:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Si tu ne te sers que très rarement de ce PC, il n'est peut-être pas intéressant de chauffer en permanence la pièce dans laquelle il se trouve.

Peut-être lui trouver une petite place dans une pièce chauffée normalement, tout au moins pendant la saison froide...

Bonne continuation et santé.

Edit 21 h 15: Lavoisier n'avait-il jamais entendu parler des météorites ???



Modifié par secujac le 21/12/2014 21:13
boubou38
 Posté le 21/12/2014 à 20:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

sympa pour le retour rapide

content pour toi

a+

mitou03700
 Posté le 22/12/2014 à 05:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

secujac a écrit :

Bonsoir,

Si tu ne te sers que très rarement de ce PC, il n'est peut-être pas intéressant de chauffer en permanence la pièce dans laquelle il se trouve.

Peut-être lui trouver une petite place dans une pièce chauffée normalement, tout au moins pendant la saison froide...

Bonne continuation et santé.

Edit 21 h 15: Lavoisier n'avait-il jamais entendu parler des météorites ???

HELLO

exact; comme c'est un emplacement annexe, le chauffage ne seras "monté" "que" avant et lors des utilisations !

vu l'installation avec "certains" accessoires (box, imp, docs, cd, éclairage) pas envie de tout déménager

bonnes fêtes de fin d"année à tous

mitou03700
 Posté le 22/12/2014 à 06:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

boubou38 a écrit :

re

sympa pour le retour rapide

content pour toi

a+

hello!

normal de répondre suite aux aides

l'alim qui "réagit" mal aux basses températures, je connaissais pas, sauf très grand froid, un risque de détérioration permanente ??

Publicité
mitou03700
 Posté le 08/01/2015 à 15:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonne année à tous

je confirme le défaut de démarrage dû à une température d'environnement trop basse !

ce matin essai ponctuel avec 14° dans l'espace du pc = arrêts après 2/3s sans aucun affichage à l'écran, multiples tentatives idem

chauffage quelques heures, puis essai avec 17° ! youpi ça refonctionne impec au premier essai

ma seule crainte = risques de panne définitive ?? en cause ?? carte mère ou alim ?? composants chimiques (sur une imp = le défaut de démarrage = condos chimiques fusés = mêmes symptômes)

je vais le laisser tourner, pour voir si , après nouvel arrêt, le démarrage reste en échec à nouveau, avec température ambiante basse quoique, les éléments seront chauds dans ce cas !!

pour info aux cas similaires, car les multiples forums regorgent de cet ennui, ou semblable, de démarrage, sans indiquer la temp ambiante

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
arrét de PC apres demarrage
Après arrêt il faut patienter (longtemps) avant redémarrage
c cleaner demande MAJ peu après démarrage de l'ordinateur
Problème au démarrage + affichage
ABSENCE D'AFFICHAGE APRES SORTIE DE VEILLE
Bips démarrage après changement de RAM.
démarrage impossible apres changement de RAM
Demarrage pc après changement pile carte mère
Démarrage bizarre Win 8 après infection (suite et pas fin)
Démarrage Win 8 bizarre après infection
Plus de sujets relatifs à arret après 2/3secondes au démarrage, pas d''affichage
 > Tous les forums > Forum Les mains dans le cambouis