> Tous les forums > Forum Windows 7
 Arrêts intempestifs W7
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
lomi
  Posté le 04/11/2012 @ 20:27 
Aller en bas de la page 
Petit astucien

Bonjour à tous,

j'ai depuis quelques jours des arrêts intempestifs de mon système (W7), quand je suis sur le net (sous Chrome). Avant de couper, les pages deviennent grises avec le message "page inexistante etc..." J'ai cru (?) que mon antivirus (Antivir Avira) provoquait ses arrêts. Je l'ai désintallé. J'ai tenté un scann MBAM. Tout est ressorti clean. J'ai nettoyé les fichiers temporaires via CCleaner (v3.15.1643). J'ai essayé de défragmenter le système: le PC a planté.

Je me tourne vers vous, après avoir suivi la procédure "PC Infecté" et vous poste ici les rapports:

1)

Malwarebytes Anti-Malware 1.65.1.1000 www.malwarebytes.org

Version de la base de données: v2012.11.04.04

Windows 7 Service Pack 1 x64 NTFS Internet Explorer 9.0.8112.16421 Lapin
LAPIN-PC [administrateur]

04/11/2012 19:56:54 mbam-log-2012-11-04 (19-56-54).txt

Type d'examen: Examen rapide Options d'examen activées: Mémoire | Démarrage | Registre | Système de fichiers | Heuristique/Extra | Heuristique/Shuriken | PUP | PUM Options d'examen désactivées: P2P Elément(s) analysé(s): 197331 Temps écoulé: 3 minute(s), 9 seconde(s)

Processus mémoire détecté(s): 0 (Aucun élément nuisible détecté)

Module(s) mémoire détecté(s): 0 (Aucun élément nuisible détecté)

Clé(s) du Registre détectée(s): 0 (Aucun élément nuisible détecté)

Valeur(s) du Registre détectée(s): 0 (Aucun élément nuisible détecté)

Elément(s) de données du Registre détecté(s): 0 (Aucun élément nuisible détecté)

Dossier(s) détecté(s): 0 (Aucun élément nuisible détecté)

Fichier(s) détecté(s): 0 (Aucun élément nuisible détecté)

(fin)

2)

# AdwCleaner v2.006 - Rapport créé le 04/11/2012 à 20:04:58 # Mis à jour le 30/10/2012 par Xplode # Système d'exploitation : Windows 7 Home Premium Service Pack 1 (64 bits) # Nom d'utilisateur : Lapin - LAPIN-PC # Mode de démarrage : Normal # Exécuté depuis : C:\Users\Lapin\Downloads\adwcleaner.exe # Option [Recherche]

***** [Services] *****

***** [Fichiers / Dossiers] *****

***** [Registre] *****

***** [Navigateurs] *****

-\\ Internet Explorer v9.0.8112.16421

[OK] Le registre ne contient aucune entrée illégitime.

-\\ Google Chrome v22.0.1229.94

Fichier : C:\Users\Lapin\AppData\Local\Google\Chrome\User Data\Default\Preferences

[OK] Le fichier ne contient aucune entrée illégitime.

*************************

AdwCleaner[R1].txt - [1895 octets] - [23/03/2012 08:07:29] AdwCleaner[R2].txt - [1955 octets] - [23/03/2012 09:21:21] AdwCleaner[S1].txt - [1696 octets] - [23/03/2012 09:21:37] AdwCleaner[R4].txt - [1318 octets] - [04/11/2012 19:43:34] AdwCleaner[R5].txt - [1002 octets] - [04/11/2012 20:04:58]

########## EOF - C:\AdwCleaner[R5].txt - [1062 octets] ##########

3) (je ne trouve pas l'icône "Insérer un rapport" je poste ici le rapport ZHPDiag http://cjoint.com/?BKeuzkVE8aG

Je vous poste from IE9... Chrome refusant dorénavant de s'ouvrir
Merci pour l'aide que vous pourrez m'apporter.
Lomi

Publicité
lomi
 Posté le 04/11/2012 à 20:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Fichier joint : ZHPDiag.txt

philae
 Posté le 04/11/2012 à 20:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

bonsoir,

rien d'infectieux dans le rapport.

pcastuces
 Posté le 04/11/2012 à 20:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Windows 7 qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
lomi
 Posté le 04/11/2012 à 21:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pourrait-il s'agir d'une "corruption" du système ? Existe-t-il des outils pour les observer ? Merci infiniment de l'aide que vous pourriez m'adresser.

(Pour info, -est-ce une simple coïncidence ?- ces soucis sont apparus après l'installation de Adob Digital Editions 2.0)

lomi
 Posté le 05/11/2012 à 11:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous,
Une petite aide pour chercher la source de mes soucis, ou bien ?
Merci d'avance :)

jeanluc19
 Posté le 05/11/2012 à 13:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Peut-être devrais-tu mettre le DVD de w7 et tenter une réparation.

sauvegarder toute ce qui est important sur le disque au préalable !!!!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
arrêts intempestifs
Arrêts intempestifs
surchauffe + arrêts inopinés
BSOD intempestifs !
Plantages intempestifs
Redémarrages intempestifs de W7
messages intempestifs
Freezes intempestifs
 > Tous les forums > Forum Windows 7