> Tous les forums > Forum Windows 7
 ASUS all-in-one Cam non détecté et problème micro
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
AsusAide
  Posté le 29/07/2012 @ 15:34 
Aller en bas de la page 
Nouvelle astucienne

Salut,

J'ai acquis il ya quelqu'un jour un PC ASUS all-in-one (http://fr.asus.com/Allinone_PCs/20_inch/ET2012EUKS/ celui ci); tous marchais correctement, jusqu'a hier, lorsque que je souhaite allumer ma cam, ça m'affique qu'elle n'est pas détecté alors qu'elle est intégré dans mon pc.. Et mon micro ne m'entends pas (il n'est pas sur muet ou quoi..) !

Besoin d'aide svp!

Publicité
lionelos
 Posté le 29/07/2012 à 16:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut,

as tu des point d interrogations jaunes dans ton gestionnaire de peripherique ?

AsusAide
 Posté le 29/07/2012 à 17:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Non.. Aucun point d'interrogation.. :/

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
probleme demarrage asus x75v
Problème asus eee pc 1015B window 7 starter
pc asus probleme démarrage et restauration usine
problème connexion wifi PC asus
Problème son - portable Asus
Problème gestion du son asus n73
Mon portable Asus ne détecte pas la carte Ethernet
Probleme micro intégré n'enregistre pas
Initialisation asus 1001px avec problème
PC portable ASUS problème de démarrage
Plus de sujets relatifs à ASUS all-in-one Cam non détecté et problème micro
 > Tous les forums > Forum Windows 7