> Tous les forums > Forum Windows XP
 Aucun programme qui se lance lors du demerageSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
fdswarrior
  Posté le 28/06/2006 @ 12:12 
Aller en bas de la page 
Petit astucien
Bonjour a tous voila mon probleme quand je demarre le pc plus aucun programme ce lance (anti-virus firewall ...) et tous les icone sur le bureau je n arrive pas a les ouvrires comme si le pc ne les connaissez pas. enfaite j arrive pas a ouvrire les fichier EXE alors je suis desesperer que faire merci de votre aide
Publicité
geeko
 Posté le 28/06/2006 à 12:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Essaye de faire un scandisk. Peut-être y'a-t-il des prb avec le disque et la FAT.
fdswarrior
 Posté le 28/06/2006 à 12:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
comment je fait pour faire scandisk car je suis debutant en informatique
geeko
 Posté le 28/06/2006 à 12:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Ouvre l'explorateur windows. Clique droit sur le C: Sélectionne Propriétés Choisi l'onglet Outils Clique sur le bouton "Vérifier maintenant" Tu coches les 2 cases à cocher et tu lances la procédure. Ca peut durer très longtemps. Il se peut que Windows te dise qu'il veut un accès exclusif au disque. Dans ce cas, tu dit ok pour une vérification au boot. Lors du reboot, tu auras un messages avec un décompte. Tu touches à rien et tu regardes .... en priant [bigsmile]
fdswarrior
 Posté le 28/06/2006 à 14:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
je viens de faire un scandisk et rien n a changer toujour le meme probleme
geeko
 Posté le 28/06/2006 à 14:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Est-ce que tu aurais une idée de ce qui s'est passé ? est-ce que tu as installé un logiciel et depuis plus rien ne fonctionne ?
fdswarrior
 Posté le 28/06/2006 à 14:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
j en ai acune idée car hier je jouer a un jeu puis le pc a planter alors je l ai rebooter puis le probleme et apparu. Meme quand je vais dans programs files et je clique sur EXE pour lancer un jeu c bizarre l icone devient transparent ou windows se met en recherche pour ouvrir le fichier
geeko
 Posté le 28/06/2006 à 14:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Tu arrives à lancer des logiciels installé avec Windows ? Genre textpad, explorateur, etc,??
fdswarrior
 Posté le 28/06/2006 à 15:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
certains mais pas tous
Publicité
jcferrez2005
 Posté le 28/06/2006 à 15:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
lu, et en mode sans echec (F8) ?
fdswarrior
 Posté le 28/06/2006 à 15:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
pareil en mode sans echec
Dan 77
 Posté le 28/06/2006 à 15:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour Essaye ça: aller dans poste de travail en passant par le bureau puis faire outils->option des dossiers->Type de fichiers et faite nouveau. Une nouvelle fenetre apparait créer une nouvelle extension. Dans extension du fichier taper EXE sans le points et en maj puis cliquer sur avancée et selectionner le type de fichier associé dans notre cas ce sont les fichier "application". appliquer [chinois][chinois]
fdswarrior
 Posté le 28/06/2006 à 15:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
J y croyais mais non ca marche pas. c trop bizarre c comme si les fichier EXE le pc ne les connais pas des que je clique dessus le fichier devient transparent
Dan 77
 Posté le 28/06/2006 à 16:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

re as tu le cd xp ?? si oui faire une réparation système comme indiqué ici: http://www.pcentraide.com/index.php?showtopic=1559 [chinois][chinois]
Dan 77
 Posté le 28/06/2006 à 16:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Au fait ? depuis quand as tu le problème ?? as tu essayé une restauration système a une date anterieure a ton problème ? [chinois][chinois]
selen
 Posté le 28/06/2006 à 16:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

bonjour quand tu as fait la manip proposée par dan77, qu'as-tu obtenu comme résultat ? -l'extension est-t'elle apparue dans la liste ? -si oui, y-a-t'il un bouton "restaurer" ? -si oui, as-tu cliqué dessus ? autre question : es-tu capable d'ouvrir le registre : démarrer/exécuter/regedit
selen
 Posté le 28/06/2006 à 16:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

d'abord : http://www.laboratoire-microsoft.org/t/1639/ ensuite : http://www.d2i.ch/pn/az/e.html#e019 et nous dire si tu penses pouvoir être victime d'un virus, étant donné ta protection (à nous décrire) ou si tu as récemment installé un nouveau logiciel, si oui, lequel ?
Publicité
NeMeSIS_3
 Posté le 28/06/2006 à 17:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
salut fdswarrior j'ai eu le meme problème que toi sauf que c'était de ma faute j'ai supprimer des mauvais registre avec regcleaner. maintenant je ne sait pas si tu a fait pareille que moi et si ce que je vient de dire aideras les autre connecté a resoudre ton problème?? en tout cas moi j'ai reussi a resoudre le mien et si sa t'interesse je peut te dire la procedure que j'ai employé pour reparer mes connerie [langue] ++
Kevin729bis
 Posté le 28/06/2006 à 23:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Salut FDSWarrior, [hello] Voici une adresse qui pourrait peut-être te dépanner : http://www.soswindows.net/basederegistre/ Essaie de réparer l'association des exe. Avant sauve ta base de resitre. Cordialement. [bierre][bierre][bierre][bierre][bierre][bierre]
Message original par fdswarrior
Bonjour a tous voila mon probleme quand je demarre le pc plus aucun programme ce lance (anti-virus firewall ...) et tous les icone sur le bureau je n arrive pas a les ouvrires comme si le pc ne les connaissez pas. enfaite j arrive pas a ouvrire les fichier EXE alors je suis desesperer que faire merci de votre aide
fdswarrior
 Posté le 29/06/2006 à 03:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Merci a tous j ai réussi a ressoudre mon probleme grace a vous[bigsmile]
Lou
 Posté le 29/06/2006 à 03:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Comment et/ou avec Quoi ?
Kevin729bis
 Posté le 29/06/2006 à 08:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Ba oui explique ! Ca peut servir à d'autres !!!
fdswarrior a écrit :
Merci a tous j ai réussi a ressoudre mon probleme grace a vous[bigsmile]
fdswarrior
 Posté le 29/06/2006 à 12:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
j ai fait une reparation du systeme comme dan me l avais dit et tous fonctionne normalment
Dan 77
 Posté le 29/06/2006 à 13:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour content pour toi, mets ton sujet comme résolu stp. [chinois][chinois]
Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun programme se lance au démarrage
Le programme ne se lance pas
Aucun programme n'est associé.....
fichier bin qui ne s'ouvre avec aucun programme
Le programme d'installation n'a trouvé aucun lecte
Msconfig : impossible de choisir programme lancé
programme qui se lance au démarrage
aucun programme n est associe a ce ficheir pour ex
Erreur lors d'une installation de programme
Aucun programme n'est associé à ce fichier pour ex
Plus de sujets relatifs à Aucun programme qui se lance lors du demerage
 > Tous les forums > Forum Windows XP