> Tous les forums > Forum Windows XP
 aucun son apres reparation windows
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
stephy1980
  Posté le 03/12/2012 @ 18:35 
Aller en bas de la page 
Petite astucienne

jai reparer mon windows xpsp3 et apres aucun son,

je sais que javais sound max avant...alors jessaie de le reinstaller mais a la fin il mindique: aucun pilote trouver veuiller redemarrez,

est ce que quelquun pourrait m'aider svp! votre aide serait grandement apprecier!

stéphanie

Publicité
11gsxr35
 Posté le 03/12/2012 à 18:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

{#}

tu as réparé ou réinstallé ?

"démarrer""executer""devmgmt.msc" et regarde si le pilote est installé

stephy1980
 Posté le 03/12/2012 à 18:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

jai reparer javais regarder dans mon gestionnaire jai 2 ! un pour le modem et un aure pour

autre peripherique controleur video (compatible vga)a ca cest ma carte video non?

dans audio video et jeux je nai opas de !? jai amd high definition audio device...donc il serais installer?!?! je ne suis pas

experte en pc mais je me debrouille alors si tu peut mexp,iquer un peu svp merci!

stephy1980
 Posté le 03/12/2012 à 18:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

je viens de remarquer que cest toi qui ma aider justement la semaine passe

a remetre mon son! je ne sais pas si tu te souviens!

ta methode avait fonctionne mais apres mon garcon a jouer avec le pc et seul dieu sait ce quil a fait ...lordi a planter alors jai essayer une reparation. et mon son a encore disparu,,, jai ressayer la technique qe tu ma donner mais cette fois ci ca ne fonctionne pas!

11gsxr35
 Posté le 03/12/2012 à 20:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

redonne moi les numéros d'identification des matériels posant problèmes

edit:je viens de retrouver le sujet

tu as bien téléchargé le pilote son

http://support.asus.com/download.aspx?SLanguage=en&m=P4P800S%20SE&p=1&s=15&os=17&hashedid=w3XXHChsX7q1OcwS



Modifié par 11gsxr35 le 03/12/2012 20:58
stephy1980
 Posté le 04/12/2012 à 05:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

{#}C'est ce que j'essaie de faire mais lorsque l'installation de sound Max se termine il m'indique que le pilote est introuvable , de redémarrez l'ordinateur et de réexécuter, mais en vain ça ne marche pas {#}je n'y comprend rien pourtant ça l'avais très bien marche la première fois!{#}

11gsxr35
 Posté le 04/12/2012 à 08:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

"démarrer""executer""services.msc" puis tu cherches"audio windows" et tu regardes si c'est "démarré" et "automatique"

stephy1980
 Posté le 04/12/2012 à 18:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

ce matin je ny comprend plus rien,

mes probleme que jaaias avant avec ma carte video sont resolu! mes enfant peut jouer a leur jeux 3d

mes propriete sont reglable avec catalyst ce que je ne pouvais pas faire avant, pourtant javais telecharger catalyst mais je ne le trouvais nulle part et ne pouvais alllez dans ses reglage ,et ce matin au miracle, il est dans les propriete daffichage? mais mon probleme de son est toujours la,

le service est en automatique et demarrer, je nai plus dalerte dans le gestionnaire des peripheriques?!?!?! grrr

stephy1980
 Posté le 04/12/2012 à 18:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

jai ressayer de telcharger sound max mais ca me dit toujours que le pilote est introuvable! je vais allez

faire un tour sr tld pur voir si ca marcherait je te reviens

Publicité
julie29200
 Posté le 10/12/2012 à 15:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
11gsxr35 a écrit :

{#}

tu as réparé ou réinstallé ?

"démarrer""executer""devmgmt.msc" et regarde si le pilote est installé

va dans tous mes tous drivers .com

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
2 windows XP après réparation !
Provlème après réparation Windows XP home
problème après réparation windows xp sp2
Récupérer logiciels après réparation windows
probleme après la réparation de windows xp
GROS probleme apres reparation de windows :s
Mon PC s'éteint après log Windows
Outlook Express apres Réintallation Windows
problèmes après réparation XP sp3
Plus de son avec realteck ac97 après réparation xp
Plus de sujets relatifs à aucun son apres reparation windows
 > Tous les forums > Forum Windows XP