> Tous les forums > Forum Internet et Réseaux
 [AUTH] Invalid login/password pair Thunderbird 3Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
tititoulouse
  Posté le 21/03/2010 @ 20:02 
Aller en bas de la page 
Petit astucien

bonjour

[AUTH] Invalid login/password pair

voilà le message que j'ai lors de tests sur certaines adresses sur les comptes de messagerie que j'ai créé sur Thunderbird 3.0.3 après la ré installation de mon DD.

Bizarement, l'une des adresses marche bien maintenant, sans avoir rien fait de plus.

Je précise que j'ai bien remis tous les comptes comme c'était avant le crash de XP car j'avais fait des captures d'écran des comptes avant la ré install.

Merci si vous avez une solution.

Thierry

Publicité
tititoulouse
 Posté le 22/03/2010 à 00:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bon, les adresses en @neuf.fr et @sfr.fr marchent parfaitement maintenant, qu'elles soient en POP ou en IMAP (je ne connais pas trop la différence pour l'instant, je verrais ça demain).

Seules les adresses en @cegetel.net posent encore le problème du message ci-dessus.

A suivre...

tititoulouse
 Posté le 22/03/2010 à 00:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai trouvé ça sur les différences POP et IMAP :

http://www.6ma.fr/tuto/email+differences+entre+pop+imap-90

En fait, perso, je préfère POP car j'ai l'habitude de gérer mes sauvegardes de mails sur mon micro...

et puis au moins, on ne dépend pas d'un serveur externe qui peut défaillir (c'est arrivé voilà queqlues mois chez SFR) puisque tous mes messages sont sur mon DD.



Modifié par tititoulouse le 22/03/2010 00:08
tititoulouse
 Posté le 23/03/2010 à 19:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

en fait, seules ne marchent plus les anciennes adresses en @cegetel.net que j'ai donc détruites chez SFR

J'en ai créé de nouvelles en @SFR.fr et celles en @neuf.fr marchent encore.

Bizarre et pas logique que ça s'arrête comme ça mais ça n'est pas grave.

Va quand même falloir que je change l'adresse mail sur des dizaines de sites sur lesquels je suis inscrit.

Avertir mes contacts m'a pris une heure environ...

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Thunderbird: invalid login
Dossier des Login/password sous Firefox
Thunderbird 38.01
Thunderbird - Copie cachée
Thunderbird et ordre des nom,prénom
Ouveture depuis la mise à jour de Thunderbird 38.0.1
Thunderbird et Lightning
Thunderbird - supprimer un dossier
Thunderbird: faux accusé de reception
synchroniser Thunderbird
Plus de sujets relatifs à [AUTH] Invalid login/password pair Thunderbird 3
 > Tous les forums > Forum Internet et Réseaux