> Tous les forums > Forum Sécurité
 "Avast détecté une connexion sécurisée"....Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
beorcs
  Posté le 02/11/2012 @ 13:15 
Aller en bas de la page 
Astucien

Bonjour tout le monde :

.

J'aimerais vôtre avis :

1) Pour info :après la MAJ d'Avast d'hier, ce matin je rallume ma machine et .....l'icône d'Avast ( en bas dans le systray ) était rayée d'un point d'exclamation .

__________Bon : j'ouvre Avast, et un message "attention , "agent Web" désactivé " ----> je tente de réactiver : pas possible , rien à faire.

__________Bon, je redémarre ma machine pour voir et -------> même chose .

__________J'ai donc fini par désinstaller completement Avast ( me suis même aidé de Revo, sait-on jamais ) -----> puis viens de le réinstaller proprement ( nouvel enregistrement et tout....)

.

2).....Tout est nickel chrome pour Avast maintenant .

......Sauf , peut-être ça ? Jamais vu auparavant Je fais quoi ? Vôtre avis ?

Publicité
mipierre
 Posté le 02/11/2012 à 14:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour !

Pour moi, c'est habituel ! J'ai cela depuis un moment avec ma version Pro de Avast.

C'est à cause de SSL !

J'ai suivi les recommandations d'Avast, maintenant cela marche !

A te lire

beorcs
 Posté le 02/11/2012 à 15:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

{#}Bonjour Mipierre ,

bon....... je suis donc ton conseil .{#} Merci.

Ceci dit je n'ai jamais eu de mauvaises surprises avec Avast .....

Mais j'aime bien être certain ....{#}

.

Excellente fin d'après midi .

.

Edit .Résolu grâce à la solution apportée ici (Internet et réseaux) >>>> https://forum.pcastuces.com/thunderbird____desactiver_le_protocole_ssl_tls_-f6s57592.htm?page=1&#4619779



Modifié par beorcs le 04/11/2012 12:28
le jardinier
 Posté le 05/11/2012 à 08:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour à vous,

Il y a qq-temps j'avais ouvert exactement le même sujet et reçu la bonne réponse...

J'avais donc désactivé le fameux protocole et tout allait bien jusqu'à il y a 3 jours où ce message est revenu alors que je n'ai rien touché par ailleurs...

J'avais failli remettre une question sur le sujet, mais comme en ce moment j'en ai 2 autres qui traînent pas mal, j'ai laissé tombé.

J'ai également avast version payante, mais ce pb-était apparu la 1ere fois en version gratuite.

Je zap le message et je suis tranquille qq-temps.

{#}MP....

beezapa
 Posté le 07/11/2012 à 15:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Un antivirus qui refuse de bien fonctionner,avec une connexion sécurisée,moi je vire Avast et pas la connexion.

beorcs
 Posté le 07/11/2012 à 16:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

beezapa a écrit :

Un antivirus qui refuse de bien fonctionner,avec une connexion sécurisée,moi je vire Avast et pas la connexion. >>>> moi je préfère cette preuve de sérieux, même si cela occasionne de mini bugs bien moins graves _________________________________________________________________________________________________qu'une infection c'est au contraire une preuve de meilleur fonctionnement qu'il est possible.

Pas du tout : cela prouve que c'est un des meilleurs (sinon LE meilleur) antimalwares :

Avast se charge tout seul de la sécurité de la connexion, selon son message ( et aussi selon l'aide ).

beezapa
 Posté le 07/11/2012 à 19:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Parce qu'une connexion sécurisée serais la source de Malwares,vous oubliez que seul la connexion sécurisée est le gage de sécurité et d'un plus grand anonymat si l'anonymat cela existe sur le net.

Mon FAi Belge VOO,ne sécurise aucun des deux Webmails gratuits fournis avec la connexion internet,je ne me sert donc d'aucun des deux.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
399,90 €Pack AMD Ryzen 5 5600X + carte mère Asus TUF-B550-GAMING-PLUS à 399,90 €
Valable jusqu'au 06 Décembre

RueDuCommerce fait une promotion sur un pack évolution comprenant un processeur Amd Ryzen 5 5600X (6 coeurs, 12 threads, 3.7/4.6 GHz) et une carte mère Asus TUF-B550-GAMING-PLUS à 399,90 €. On trouve le processeur seul autour de 310 € et la carte mère à partir de 120 €. 


> Voir l'offre
-33%Jusqu'à -33% sur une sélection de spiritueux
Valable jusqu'au 05 Décembre

Amazon continue sa foire aux spiritueux et offre jusqu'à -33% de réduction sur les whiskies, coffrets Ricard, cognacs, rhums, gin. Vous trouverez même des calendriers de l'avent ! Rappelons que la livraison est gratuite à partir de 25 € d'achats.

Vente interdite aux mineurs de moins de 18 ans. L’abus d’alcool est dangereux pour la santé. A consommer avec modération.


> Voir l'offre
-8 €8 € offerts pour toute recharge de son compte Amazon de 80 €
Valable jusqu'au 06 Janvier

Amazon remet en avant son offre pour obtenir un bon d'achat de 8 € sur Amazon. Pour toute recharge de son compte Amazon d'au moins 80 €, Amazon vous offre un bon d'achat de 8 € utilisable jusqu'au 31 Mars 2022. Vous pouvez utiliser le solde de votre compte Amazon pour tous vos achats.

Notez que cette offre n'est pas disponible si vous avez déjà rechargé votre compte Amazon dans les 36 derniers mois.


> Voir l'offre

Sujets relatifs
 > Tous les forums > Forum Sécurité