> Tous les forums > Forum Sécurité
 "Avast détecté une connexion sécurisée"....Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
beorcs
  Posté le 02/11/2012 @ 13:15 
Aller en bas de la page 
Astucien

Bonjour tout le monde :

.

J'aimerais vôtre avis :

1) Pour info :après la MAJ d'Avast d'hier, ce matin je rallume ma machine et .....l'icône d'Avast ( en bas dans le systray ) était rayée d'un point d'exclamation .

__________Bon : j'ouvre Avast, et un message "attention , "agent Web" désactivé " ----> je tente de réactiver : pas possible , rien à faire.

__________Bon, je redémarre ma machine pour voir et -------> même chose .

__________J'ai donc fini par désinstaller completement Avast ( me suis même aidé de Revo, sait-on jamais ) -----> puis viens de le réinstaller proprement ( nouvel enregistrement et tout....)

.

2).....Tout est nickel chrome pour Avast maintenant .

......Sauf , peut-être ça ? Jamais vu auparavant Je fais quoi ? Vôtre avis ?

Publicité
mipierre
 Posté le 02/11/2012 à 14:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour !

Pour moi, c'est habituel ! J'ai cela depuis un moment avec ma version Pro de Avast.

C'est à cause de SSL !

J'ai suivi les recommandations d'Avast, maintenant cela marche !

A te lire

beorcs
 Posté le 02/11/2012 à 15:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

{#}Bonjour Mipierre ,

bon....... je suis donc ton conseil .{#} Merci.

Ceci dit je n'ai jamais eu de mauvaises surprises avec Avast .....

Mais j'aime bien être certain ....{#}

.

Excellente fin d'après midi .

.

Edit .Résolu grâce à la solution apportée ici (Internet et réseaux) >>>> https://forum.pcastuces.com/thunderbird____desactiver_le_protocole_ssl_tls_-f6s57592.htm?page=1&#4619779



Modifié par beorcs le 04/11/2012 12:28
le jardinier
 Posté le 05/11/2012 à 08:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour à vous,

Il y a qq-temps j'avais ouvert exactement le même sujet et reçu la bonne réponse...

J'avais donc désactivé le fameux protocole et tout allait bien jusqu'à il y a 3 jours où ce message est revenu alors que je n'ai rien touché par ailleurs...

J'avais failli remettre une question sur le sujet, mais comme en ce moment j'en ai 2 autres qui traînent pas mal, j'ai laissé tombé.

J'ai également avast version payante, mais ce pb-était apparu la 1ere fois en version gratuite.

Je zap le message et je suis tranquille qq-temps.

{#}MP....

beezapa
 Posté le 07/11/2012 à 15:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Un antivirus qui refuse de bien fonctionner,avec une connexion sécurisée,moi je vire Avast et pas la connexion.

beorcs
 Posté le 07/11/2012 à 16:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

beezapa a écrit :

Un antivirus qui refuse de bien fonctionner,avec une connexion sécurisée,moi je vire Avast et pas la connexion. >>>> moi je préfère cette preuve de sérieux, même si cela occasionne de mini bugs bien moins graves _________________________________________________________________________________________________qu'une infection c'est au contraire une preuve de meilleur fonctionnement qu'il est possible.

Pas du tout : cela prouve que c'est un des meilleurs (sinon LE meilleur) antimalwares :

Avast se charge tout seul de la sécurité de la connexion, selon son message ( et aussi selon l'aide ).

beezapa
 Posté le 07/11/2012 à 19:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Parce qu'une connexion sécurisée serais la source de Malwares,vous oubliez que seul la connexion sécurisée est le gage de sécurité et d'un plus grand anonymat si l'anonymat cela existe sur le net.

Mon FAi Belge VOO,ne sécurise aucun des deux Webmails gratuits fournis avec la connexion internet,je ne me sert donc d'aucun des deux.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
24,99 €Clavier sans fil Logitech Wireless Desktop K400 Plus avec pavé tactile à 24,99 €
Valable jusqu'au 17 Janvier

Amazon fait une promotion sur le clavier sans fil Logitech Wireless Desktop K400 Plus à 24,99 €. Ce clavier sans fil dispose d'un large pavé tactile de 9 cm avec navigation multipoint pour un pointage à un doigt simplifié et un défilement vertical à deux doigts. Idéal pour contrôler votre ordinateur à distance, s'il est connecté à une TV par exemple. On le trouve ailleurs à partir de 40 €. 


> Voir l'offre
80,45 €Alimentation semi modulaire Corsair CX750M (750W, 80Plus Bronze) à 80,45 €
Valable jusqu'au 18 Janvier

RueDuCommerce fait une promotion sur l'alimentation semi modulaire Corsair CX750M 750W 80Plus Bronze qui passe à 80,45 €. On la trouve ailleurs à partir de 110 €. Cette alimentation est silencieuse et est certifiée 80PLUS bronze qui offre des rendements de plus de 82% en charge. Elle est garantie 3 ans.


> Voir l'offre
54,16 €Casque de jeu sans fil SteelSeries Arctis 1 Wireless à 54,16 €
Valable jusqu'au 17 Janvier

Amazon fait une promotion sur le très bon casque de jeu sans fil SteelSeries Arctis 1 Wireless qui passe à 54,16 € au lieu de 110 € ailleurs. Ce casque dispose d'un micro détachable, d'oreillettes pliables à plat et est adapté à toutes les plateformes de jeu, y compris PC, PS5, PS4, Xbox et Switch(dongle USB-C). Autonomie de 20 h.


> Voir l'offre

Sujets relatifs
 > Tous les forums > Forum Sécurité